
<!DOCTYPE html>
<html class="root root_js_disabled">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=1170" />
    <meta name="site" content="12news.com" />
    <script>document.documentElement.classList.remove('root_js_disabled');
        var tegna = {
            'hasBeenBlurred': false,
            'performance': {
                'beginRender': {
                    'time': window.performance.now()
                }
            }
        };
        window.onblur = function () {
            tegna.hasBeenBlurred = true;
        };</script>
    <noscript>
        <style>
            * {
                transition: none !important;
                animation: none !important;
            }

            .page__desktop-header {
                position: static;
                top: auto;
                left: auto;
                right: auto;
                bottom: auto;
            }

            .desktop-header__nav-wrapper {
                z-index: 3;
                opacity: 0;
                width: 70px !important;
                height: 50px !important;
                transform: translateX(-655px) translateY(23px);
                transition: none;
            }

            .desktop-header__navigation_visible_false {
                transition: none !important;
                overflow: visible !important;
            }

            .desktop-header__nav-wrapper:hover {
                height: auto !important;
                transform: none;
                opacity: 1;
                transition: none;
            }

                .desktop-header__nav-wrapper:hover .desktop-header__navigation_visible_false {
                    opacity: 1;
                    transform: translateX(-670px) translateY(-98px) !important;
                    padding-top: 100px;
                }

            .grid__cell[data-columns="12"] .ad,
            .page__footer .ad__nojs-placeholder {
                display: none !important;
            }

            .grid__cell[data-columns="12"] [data-module="ad"] {
                display: none !important;
            }

            .grid__module[data-module="headline-list-with-abstract"] .ad__nojs-placeholder {
                display: none !important;
            }
        </style>
    </noscript>
    <script>function appendStyle(url) {
            var sheet = document.createElement("link");
            sheet.setAttribute("href", url);
            sheet.setAttribute("rel", "stylesheet");
            sheet.setAttribute("type", "text/css");
            document.head.appendChild(sheet);
        }</script>
    <script>tegna.performance['stylesheets/start'] = {
            'time': window.performance.now()
        }</script>
    <link rel="stylesheet" href="/Views/dist/styles/modules.min.css?version=3.11.1" />
    <script>appendStyle('/Views/lib/jquery-ui/jquery-ui.min.css');
        appendStyle('/Views/lib/jquery-ui/jquery-ui.structure.min.css');
        appendStyle('/Views/lib/jquery-ui/jquery-ui.theme.min.css');
        tegna.performance['stylesheets/end'] = {
            'time': window.performance.now()
        }</script>
    <!--[if IE]><link rel="shortcut icon" href="/content/favicon/KPNX.png?version=3.11.1"><![endif]-->
    <link rel="icon" href="/content/favicon/KPNX.png?version=3.11.1">
    <meta property="fb:app_id" content="139810620033253" />
    <meta property="og:site_name" content="KPNX" />
    <meta property="og:locale" content="en_US" />
    <meta itemprop="pageType" content="article" />
    <meta name="description" content="Don&#39;t be fooled by posts saying Facebook will take full rights over your photos this week. It&#39;s a false/old claim. Instead, spread the word on what VERIFY found out." />
        <script>var tealiumUrl = 'https://tags.tiqcdn.com/utag/tegna/kpnx-redesign-desktop/prod/utag.js';
                var utag_data = {
                    //Original Set
                    template_type: "", // ux name for page layout
                    page_type: "article",
                    division: "Broadcast",
                    site_type: "desktop",
                    page_url: window.location.href,
                    simplerreach_tags: "",
                    pathname: "https://www.12news.com/article/news/verify/verify-no-facebook-doesnt-own-your-personal-photos/75-0e2da730-4f17-44a9-a908-b425d6a1fc3d",
                    ad_slots: [],
                    gpt_network_code: "32805352/az-phoenix-KPNX-B3318_DesktopTablet",
                    //Occurring in Both Sets
                    section: "news",
                    subsection: "verify",
                    topic: "",
                    subtopic: "",
                    content_type: "article",
                    category: "news",
                    market: "Phoenix" + ", " + "AZ",
                    //New Set
                    subcategory: "verify",
                    keywords: "12NEWS",
                    document_title: "12NEWS.com",
                    canonical_url: "https://www.12news.com/article/news/verify-no-facebook-doesnt-own-your-photos-and-you-havent-lost-your-rights/507-0e2da730-4f17-44a9-a908-b425d6a1fc3d"
                };</script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://www.12news.com",
        "logo": "https://www.12news.com/content/logos/mobile/kpnx.png",
        "sameAs": [
        "https://www.facebook.com/12news",
        "https://twitter.com/12News"
        ]
        }
    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "https://www.12news.com",
        "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.12news.com/search?q={search_term_string}",
        "query-input": "required name=search_term_string"
        }
        }
    </script>
    <meta itemprop="datePublished" content="7/9/2019 2:10:03 AM" />
    <meta itemprop="dateModified" content="7/9/2019 2:10:03 AM" />
    <meta itemprop="url" content="https://www.12news.com/article/news/verify/verify-no-facebook-doesnt-own-your-personal-photos/507-0e2da730-4f17-44a9-a908-b425d6a1fc3d" />
    <meta itemprop="magnet:custom" name="category" content="news" />
    <meta property="og:url" content="https://www.12news.com/article/news/verify/verify-no-facebook-doesnt-own-your-personal-photos/507-0e2da730-4f17-44a9-a908-b425d6a1fc3d">
    <meta property="og:title" content="VERIFY: No, Facebook doesn't own your personal photos">
    <meta property="og:description" content="Don&#39;t be fooled by posts saying Facebook will take full rights over your photos this week. It&#39;s a false/old claim. Instead, spread the word on what VERIFY found out.">
    <meta property="og:type" content="article" />
    <meta property="og:image" content="https://media.12news.com/assets/CCT/images/1f090c2f-d853-4b2b-b1cf-e7c6c79adc8c/1f090c2f-d853-4b2b-b1cf-e7c6c79adc8c_1140x641.jpg">
    <meta property="og:image:width" content="1140" />
    <meta property="og:image:height" content="641" />
    <meta property="og:article:published_time" content="7/9/2019 2:10:03 AM" />
    <meta name="twitter:title" content="VERIFY: No, Facebook doesn't own your personal photos">
    <meta name="twitter:image:src" content="https://media.12news.com/assets/CCT/images/1f090c2f-d853-4b2b-b1cf-e7c6c79adc8c/1f090c2f-d853-4b2b-b1cf-e7c6c79adc8c_360x203.jpg">
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="12News">
    <meta name="twitter:description" content="Don&#39;t be fooled by posts saying Facebook will take full rights over your photos this week. It&#39;s a false/old claim. Instead, spread the word on what VERIFY found out.">
    <meta name="twitter:domain" content="www.12news.com">
    <link rel="canonical" href="https://www.12news.com/article/news/verify-no-facebook-doesnt-own-your-photos-and-you-havent-lost-your-rights/507-0e2da730-4f17-44a9-a908-b425d6a1fc3d" />
    <link rel="alternate" href="https://www.12news.com/mobile/article/news/verify/verify-no-facebook-doesnt-own-your-personal-photos/507-0e2da730-4f17-44a9-a908-b425d6a1fc3d" />
    <link rel="amphtml" href="https://www.12news.com/amp/article/news/verify/verify-no-facebook-doesnt-own-your-personal-photos/507-0e2da730-4f17-44a9-a908-b425d6a1fc3d" />
    <script>
                if (window.utag_data) {
                    //Original Set
                    utag_data.video_included = "true";
                    utag_data.article_date = "7/9/2019 2:10:03 AM";
                    
                    utag_data.msj_tag = "";
                    if ("text" === "text")
                    {
                        utag_data.item_number = 1;
                    }
                    //Occurring in Both Sets
                    utag_data.asset_id = "0e2da730-4f17-44a9-a908-b425d6a1fc3d";
                    utag_data.article_keywords = "verify,news,tech";
                    utag_data.content_title = "VERIFY: No, Facebook doesn't own your personal photos";
                    utag_data.original_headline = "VERIFY: No, Facebook doesn't own your personal photos";
                    utag_data.content_categories = "verify,news,tech";
                    if ("text" === "text") {
                        utag_data.content_score = "72";
                    }
                    utag_data.tracking_tags = "";
                    //New Set
                    utag_data.article_byline = "Jason Puckett";
                    utag_data.topics_included = "false"; //whether related topics are present, may be able to remove since not using Klangoo

                    if ("" === "video")
                    {
                        utag_data.video_included = "true";  //if lead asset is video
                        utag_data.video_autoplay = "true";  //if lead asset is autoplay
                    }
                }
    </script>
    <title>VERIFY: No, Facebook doesn't own your personal photos | 12news.com</title>
            <style>
        .fc-pinned-header:after {
            background: #000000 url('/content/logos/dark/KPNX.png') calc(100% - 45px) 10px no-repeat;
            background-size: auto 25px;
            content: 'Ad blocker detected';
        }
        .fc-dialog-header:after {
            background: #000000 url('/content/logos/dark/KPNX.png') calc(100% - 20px) 10px no-repeat;
            background-size: auto 25px;
            content: 'Ad blocker detected';
        }
    </style>
        <script>tegna.performance['index-wrapper/start'] = {
                'time': window.performance.now()
            }</script>
    <script src="//js-sec.indexww.com/ht/p/184603-175207431972035.js"></script>
    <script>tegna.performance['index-wrapper/end'] = {
                'time': window.performance.now()
            }</script>
    <script>if (!window.tgnaA9ApstagLoaded) {
                tegna.performance['a9/start'] = {
                    'time': window.performance.now()
                }
                try {
                    !function (a9, a, p, s, t, A, g) {
                        if (a[a9]) return; function q(c, r) { a[a9]._Q.push([c, r]) } a[a9] = {
                            init: function () { q("i", arguments) }, fetchBids: function () { q("f", arguments) }, setDisplayBids: function () { }, _Q: []
                        }; A = p.createElement(s); A.async = !0; A.src = t; g = p.getElementsByTagName(s)[0]; g.parentNode.insertBefore(
                            A, g)
                    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
                } catch (e) {
                    console.log('Error loading apstag.js');
                }
                tegna.performance['a9/end'] = {
                    'time': window.performance.now()
                }
            }</script>
        <script>
        tegna.performance['pageBody/start'] = {
            'time': window.performance.now()
        }
    </script>
</head>
    <body id="page"
          class="page"
          data-model-siteid="75"
          data-model-gptid="az-phoenix-KPNX-B3318_DesktopTablet"
          data-model-callletters="KPNX"
          data-model-primarydomain="12news.com"
          data-model-imageresizeurl="https://12news.com/img/resize/"
          data-model-imageresizeurl-wx="https://12news.com/img/wx/resize/"
          data-model-city="Phoenix"
          data-model-state="AZ"
          data-model-fban="139810620033253"
          data-model-refresh="420"
          data-model-metadata="{
  &quot;title&quot;: &quot;12NEWS.com&quot;,
  &quot;keywords&quot;: &quot;12NEWS&quot;,
  &quot;contentType&quot;: &quot;article&quot;,
  &quot;pageType&quot;: &quot;article&quot;,
  &quot;continiousScrollSettings&quot;: {
    &quot;providers&quot;: [
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;
    ],
    &quot;default&quot;: &quot;database&quot;
  },
  &quot;platform&quot;: &quot;desktop&quot;
}"
          data-model-timezone="Mountain"
          data-model-twitterid="12News"
          data-model-omnitureid="0"
          data-model-googleanalytics="491"
          data-model-tealiumgpt="561"
          data-model-version="3.11.1"
          data-model-closings="true"
          data-model-gptnetworkcode="32805352"
          data-model-comscoreid="19962895"
          data-model-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
            data-model-cscrollsectionpriority="false"             data-model-ispreview="false">
        <div id="fb-root"></div>
            <div class="page__desktop-header">



<div class="desktop-header desktop-header_collapsed_true desktop-header_show-universal-ad_false"
     data-model-show-universal-ad="false"
     data-model-universal-ad-scroll-offset="75">
    <div class="desktop-header__wrap">
        <div class="desktop-header__inner">
            <div class="desktop-header__ad">
            </div>
            <div class="desktop-header__main">
                <div class="desktop-header__toolbar">
<div class="toolbar">
    <div class="toolbar__live-indicator">
<div class="live-indicator live-indicator_collapsed_false">
                <div class="live-indicator__info live-indicator__info_visible_true">
                    <div class="live-indicator__cta">
                        <div class="live-indicator__watch-live">WATCH LIVE</div>
                        <div class="live-indicator__watch-time">On Air 9:55PM</div>
                    </div>
                </div>

</div>
    </div>
    <div class="toolbar__weather-summary">


<div class="weather-summary">
    <a class="weather-summary__link" data-tracking="weather-summary/weatherClicked" href="/weather">
        <div class="weather-summary__icon weather-icons weather-icons_icon_85"></div>
        <span class="weather-summary__current-temperature">100</span>
        <div class="weather-summary__location">Phoenix, AZ</div>
        <div class="weather-summary__weather-conditions-container">
            <p class="weather-summary__weather-conditions">Phoenix Weather Summary: 100 degrees</p>
        </div>
    </a>
</div>
    </div>
</div>
                </div>
                <div class="desktop-header__nav-button"><div class="desktop-header__nav-label">Menu</div></div>
                <div class="desktop-header__badges"></div>
                <a class="desktop-header__home-link desktop-header__home-link_visible_true" href="/" data-tracking="desktop-header/homeLinkClicked">
                    <img class="desktop-header__logo" src="/content/logos/mobile/kpnx.png" />
                </a>
                <div class="desktop-header__article-title"></div>
            </div>
        </div>
        <div class="desktop-header__progress desktop-header__progress_visible_false">
<progress class="progress" value="0"></progress>
        </div>
    </div>
    <div class="desktop-header__nav-wrapper">
        <div class="desktop-header__navigation desktop-header__navigation_visible_false desktop-header__navigation_collapsed_true">

<div class="navigation navigation_visible_false">
    <div class="navigation__main">
    <div class="navigation__main-inner">
        <div class="navigation__searchbox">
<div class="searchbox">
    <form class="searchbox__form" action="/search">
        <div class="searchbox__main">
            <input class="searchbox__textbox searchbox__textbox_name_q" name="q" placeholder="Search"/>
            <button class="searchbox__submit" type="submit"></button>
        </div>
        <label class="searchbox__labeled-field">
            <input class="searchbox__checkbox searchbox__checkbox_name_phrase" type="checkbox" name="phrase" />
            <span class="searchbox__label">Exact phrase</span>
        </label>
    </form>
</div>
        </div>
        <div class="navigation__notification-container">
            <div class="navigation__notification">
                <div class="navigation__notification-title">KPNX Alert Center</div>
                <div class="navigation__notification-list">
                        <a class="navigation__notification-label navigation__notification-label_name_live-videos navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/live-video">Live Video</a>
                                            <a class="navigation__notification-label navigation__notification-label_name_breaking-news navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/breaking-news">Breaking<br />News</a>
                                            <a class="navigation__notification-label navigation__notification-label_name_weather navigation__notification-label_active_true" data-tracking="navigation/alertCenterClicked" href="/severe-weather">Weather</a>
                                                <a class="navigation__notification-label navigation__notification-label_name_closings navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/closings">Delays/<br />Closings</a>
                </div>
            </div>
        </div>
        <ul class="navigation__sponsored-list">
            <li class="navigation__sponsored-by">Sponsored by</li>
            <li class="navigation__sponsored-item">
                <a class="navigation__sponsored-link" data-tracking="navigation/sponsoredLinkClicked" href="/everythingarizona">
                    <img class="navigation__sponsored-image" src="https://content.12news.com/photo/2018/04/09/AtoZ-352x52_13925064_ver1.0.jpg" alt="Everything Arizona" />
                    <div class="navigation__sponsored-go-indicator"></div>
                </a>
            </li>
            <li class="navigation__sponsored-item">
                <a class="navigation__sponsored-link" data-tracking="navigation/sponsoredLinkClicked" href="/arizona-midday">
                    <img class="navigation__sponsored-image" src="https://cdn.tegna-media.com/kpnx/assets/midday-352x52.jpg" alt="Arizona Midday" />
                    <div class="navigation__sponsored-go-indicator"></div>
                </a>
            </li>
        </ul>
        <noscript>
            <div class="navigation__item navigation__item_children_false" style="border-top:1px solid #e6e6e6">
                <a class="navigation__sublist-activator" href="/">
                    <span class="navigation__label">Home</span>
                </a>
            </div>
        </noscript>
        <ul class="navigation__list">
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_news" href="/news" >News</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                            <ul class="navigation__sublist navigation__sublist_special_true navigation__sublist_visible_false">
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_local navigation__sublink_special_true" href="/local" >Local</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_money navigation__sublink_special_true" href="/money" >Money</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment-news navigation__sublink_special_true" href="/entertainment" >Entertainment</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-nationnow navigation__sublink_special_true" href="/nation-now" >Nation World</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-health navigation__sublink_special_true" href="/health" >Health</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-politics navigation__sublink_special_true" href="/politics" >Politics</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life navigation__sublink_special_true" href="/life" >Life</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-investigations navigation__sublink_special_true" href="/investigative" >I-Team</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_community navigation__sublink_special_true" href="/community" >Community</a></li>
                            </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_weathertraffic" href="/weather/" >Weather &amp; Traffic</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather" href="/weather" >Current Weather</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather-radar" href="/radar" >Radar</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather-maps" href="/weather-maps" >Maps</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather" href="/10-day" >Hourly &amp; 10-Day</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather-skycams" href="/skycams" >Skycams</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather-closings" href="/closings" >Closings &amp; Delays</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather-heat" href="/heat" >Heat</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather-monsoon" href="/monsoon" >Monsoon</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_traffic" href="/traffic" >Traffic</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_traffic~driving-smart" href="/driving-smart" >Driving Smart</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~gas-prices" href="/gasbuddy" >Gasbuddy</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_sports" href="/sports" >Sports</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports" href="/sports" >Latest Sports</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~soccer~phoenix-rising" href="/phoenix-rising" >Phoenix Rising</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~golf~phoenix-open" href="/phoenix-open" >Phoenix Open</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports-high-school" href="/hss" >High School Sports</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports-high-school-football" href="/hssfootball" >High School Football</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports-nfl-cardinals" href="/cardinals" >Cardinals &amp; NFL</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports-suns" href="/suns" >Suns &amp; NBA</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports-mlb-diamondbacks" href="/diamondbacks" >Diamondbacks &amp; MLB</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports-college-asu" href="/asu" >ASU &amp; College</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports-nhl-coyotes" href="/coyotes" >Coyotes &amp; NHL</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_shows" href="/evening" >Shows</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment-television-programs-arizona-midday" href="/arizona-midday" >Arizona Midday</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-politics-sunday-square-off" href="/sunday-square-off" >Sunday Square Off</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_features" href="/features" >Features</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~special-reports~at-the-border" href="/attheborder" >At the Border</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/bullhorn" >Bullhorn</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_money~consumer~dealboss" href="/dealboss" >DEALBOSS</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~everything-arizona" href="/everythingarizona" >Everything Arizona</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life~food" href="/food" >Food</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~outreach~miracle-makers" href="/miraclemakers" >Miracle Makers</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life-food-recipes" href="/recipes" >Recipes</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="https://www.shopdealboss.com/"  target=&quot;_blank&quot;>Shop</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-spanish" href="/espanol" >Espa&#241;ol</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~special-reports~the-changing-face-of-arizona" href="/ChangingAZ" >The Changing Face of Arizona</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~verify" href="/verify" >Verify</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-local-outreach-wednesdays-child" href="/wednesdays-child" >Wednesday&#39;s Child</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_media" href="/video" >Media</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/video" >Video</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/gallery"  target=&quot;_blank&quot;>Photos</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_connect" href="/connect" >Connect</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/about-us" >About Us</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/meet-the-team" >Meet the Team</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us~contact-us" href="/contact-us" >Contact Us</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/advertise" >Advertise With Us</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/rss" >RSS Feeds</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=KPNX"  target=&quot;_blank&quot;>Jobs</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~contests" href="/contests" >Contests</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/email" >Newsletters</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/tv-listings" >TV Listings</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
        </ul>
    </div>
    </div>
    <div class="navigation__footer">
        <div class="navigation__live-indicator">
        </div>
        <div class="navigation__social">
                <a href="https://www.facebook.com/12news" target="_blank"><div class="navigation__icon navigation__icon_facebook"></div></a>

                <a href="https://twitter.com/intent/user?screen_name=12News" target="_blank"><div class="navigation__icon navigation__icon_twitter"></div></a>

        </div>
        <div class="navigation__copyright">&copy; 2019 KPNX-TV. All Rights Reserved.</div>
    </div>

</div>
        </div>
    </div>
</div>
            </div>
        

        <div class="page__main page__main_stand-alone_false page__main_show-universal-ad_false">
            <div class="page__modal-overlay"></div>
            <div class="page__grid">
                

<div class="grid">
            <div class="grid__section-group grid__section-group_theme_default">
                    <div class="grid__section grid__section_top_true grid__section_sticky_none grid__section_theme_default grid__section_theme-changed_false" data-theme="default">
                        <div class="grid__gutter">
                        </div>
                        <div class="grid__content grid__content_top_true grid__content_theme_default grid__content_theme-changed_false">
                            <div class="grid__main grid__main_sticky_none">
                                <div class="grid__cell grid__cell_columns_3" data-columns="12">
                                    <div class="grid__module grid__module_top_true grid__module_ready_true" data-count="0" data-module="notification" data-module-id="">
                                        
                                        <div class="grid__module-inner grid__module-inner_ready_true">
<div class="alert-bar alert-bar_visible_false">
    <div class="alert-bar__list">
    <a class="alert-bar__item alert-bar__item_slides-to-show_3 alert-bar__item_type_weather-alert" href="//www.12news.com/severe-weather" data-tracking="alert-bar/linkClicked" data-id="wx-2">
        <h2 class="alert-bar__title">Weather Alert</h2>
        <p class="alert-bar__description">2 Weather Alerts</p>
    </a>
    </div>
    <div class="alert-bar__controls">
        <div class="alert-bar__close-button"></div>
        <div class="alert-bar__arrows alert-bar__arrows_visible_false">
            <div class="alert-bar__arrow alert-bar__arrow_side_left"></div>
            <div class="alert-bar__arrow alert-bar__arrow_side_right"></div>
        </div>
    </div>
</div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="grid__gutter">
                        </div>
                    </div>



                <div class="grid__section grid__section_sticky_left grid__section_theme_default grid__section_theme-changed_false grid__section_previous-theme_default grid__section_next-theme_default" data-theme="default" data-next-theme="default" data-previous-theme="default">
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                    <div class="grid__content grid__content_theme_default grid__content_theme-changed_false">
                                <div class="grid__sticky-column grid__sticky-column_side_left">
                                    <div class="grid__sticky-content" data-columns="4">
                                            <div class="grid__module grid__module_fast_false" data-track-movement="false" data-module="ad" data-module-id="2d60ed3a-b39c-4bca-9d4c-a1dbd607e57f">

      <div class="ad ad_border_true ad_position_article_atf" id="article_atf" data-model-refresh="none" data-model-refresh-limit="3" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_atf&quot;,&quot;div&quot;:&quot;article_atf&quot;,&quot;sizes&quot;:[300,250]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;0e2da730-4f17-44a9-a908-b425d6a1fc3d&quot;],&quot;main_front&quot;:[&quot;false&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;video_included&quot;:[&quot;true&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>

                                            </div>
                                            <div class="grid__module grid__module_fast_false" data-track-movement="false" data-module="docked-video-slot" data-module-id="d7dfc4a5-4f84-4c70-afda-726d3fc4168f">
<div class="docked-video-slot">
    <div class="docked-video-slot__inner"></div>
</div>
                                            </div>
                                    </div>
                                </div>
                        <div class="grid__main grid__main_sticky_left">
                                        <div class="grid__cell grid__cell_columns_2" data-starting-column="5" data-columns="8">

                                            <div class="grid__module grid__module_ready_true" data-track-movement="true" data-count="0" data-module="articles" data-module-id="f3f37245-83dd-402c-b229-87b7f61c4033">
                                                
                                                <div class="grid__module-inner grid__module-inner_ready_true">

<div class="article"
        data-dock-context-for="sharing title"
        data-model-title="VERIFY: No, Facebook doesn&#39;t own your personal photos"
        data-model-article="0e2da730-4f17-44a9-a908-b425d6a1fc3d"
        data-model-section="news"
        data-model-subsection="verify"
        data-model-topic=""
        data-model-subtopic=""
        data-model-gptId="561" 
        data-model-omnitureId="0" 
        data-model-comscoreId="1" 
        data-model-url="www.12news.com/article/news/verify/verify-no-facebook-doesnt-own-your-personal-photos/507-0e2da730-4f17-44a9-a908-b425d6a1fc3d" data-model-id="0e2da730-4f17-44a9-a908-b425d6a1fc3d" 
        data-model-gpt="32805352/az-phoenix-KPNX-B3318_DesktopTablet"
        data-model-hasvideo="true"
        data-model-iscontinuousscroll="false"
        data-model-categories="verify, news, tech"
        data-sharing-target="true"
        data-sharing-title="VERIFY: No, Facebook doesn&#39;t own your personal photos"
        data-sharing-url="www.12news.com/article/news/verify/verify-no-facebook-doesnt-own-your-personal-photos/507-0e2da730-4f17-44a9-a908-b425d6a1fc3d"
        
        data-model-author=""
        data-model-keywords="[
  &quot;verify&quot;,
  &quot;news&quot;,
  &quot;tech&quot;
]"
>
    <div class="article__article-story">

    <div class="article-story">
        <div class="article-story__lead-asset">
                            <div data-module="video" data-track-off-screen="true" data-track-movement="true">
<div class="video"
     data-standalone="false"
     data-model-origin="upload"
     data-video-url="https://www.12news.com/video/news/verify/verify-dont-be-fooled-by-posts-claiming-facebook-will-take-rights-over-your-photos-soon/507-a63c769d-c6b2-44b6-97e3-8e3e1f884185"
     data-grid-track="video"
     data-model-captions=""
     data-model-apiresponse="{&quot;Id&quot;:&quot;a63c769d-c6b2-44b6-97e3-8e3e1f884185&quot;,&quot;Sources&quot;:[{&quot;Format&quot;:&quot;HLS&quot;,&quot;Path&quot;:&quot;https://media.tegna-media.com/assets/CCT/videos/a63c769d-c6b2-44b6-97e3-8e3e1f884185/a63c769d-c6b2-44b6-97e3-8e3e1f884185.m3u8&quot;,&quot;EncodingRate&quot;:1}],&quot;DateCreated&quot;:&quot;2019-07-09T02:10:03Z&quot;,&quot;SiteUrl&quot;:null,&quot;Image&quot;:&quot;https://media.12news.com/assets/CCT/images/abd9f96d-8462-4d08-a6a3-b8ca353673fd/abd9f96d-8462-4d08-a6a3-b8ca353673fd.jpg&quot;,&quot;Title&quot;:&quot;VERIFY: Don&#39;t be fooled by posts claiming Facebook will take rights over your photos soon&quot;,&quot;Description&quot;:null,&quot;Origin&quot;:null,&quot;Advertising&quot;:{&quot;BrightcoveId&quot;:null,&quot;Section&quot;:&quot;news&quot;,&quot;Subsection&quot;:&quot;verify&quot;,&quot;Topic&quot;:&quot;&quot;,&quot;Subtopic&quot;:&quot;&quot;,&quot;Enabled&quot;:true},&quot;VideoLength&quot;:&quot;69&quot;,&quot;Captions&quot;:&quot;&quot;}"
     data-model-autoplay="autoplay"
     data-model-dfpid="32805352"
     data-model-adsize="920x508"
     data-model-gptid="az-phoenix-KPNX-B3318_DesktopTablet"
     data-model-omnituretag="0"
     data-model-videosplayedcount="1"
     data-model-endslate="jwplayer-related-plugin"
     data-model-embedsbaseurl="https://media.12news.com/"
     data-model-related-playlist-id="tN65gi3J"
     data-model-related-media-id="aAAWI6d7"
     data-model-mute="False">
            <div class="video__ratio-enforcer">
            <div class="video__ratio-enforced">
                <div class="video__inner">
                    <div class="video__ratio-enforcer">
                        <div class="video__ratio-enforced" data-aspect-ratio>
                            <div class="video__player-container">
                                <div class="video__player"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "@type": "VideoObject",
            "name": "VERIFY: Don&#39;t be fooled by posts claiming Facebook will take rights over your photos soon",
            "description": "It seems like a compelling claim that Facebook will take full rights over your photos this week. But it&#39;s false.",
            "thumbnailUrl": "https://media.tegna-media.com/assets/CCT/videos/a63c769d-c6b2-44b6-97e3-8e3e1f884185/a63c769d-c6b2-44b6-97e3-8e3e1f884185_Thumb.jpg",
            "uploadDate": "7/9/2019 2:10:03 AM",
            "duration": "69",
            "contentUrl": "https://www.12news.com/video/news/verify/verify-dont-be-fooled-by-posts-claiming-facebook-will-take-rights-over-your-photos-soon/507-a63c769d-c6b2-44b6-97e3-8e3e1f884185",
            "embedUrl": "https://media.12news.com/embeds/video/a63c769d-c6b2-44b6-97e3-8e3e1f884185/iframe"
            }
        </script>

</div>

                            </div>
        </div>




        <h2 class="article-story__category article-story__category_section_verify"><a data-tracking="article-story/categoryLinkClicked/verify" class="article-story__category-link" href="/section/news/verify">VERIFY</a></h2>


            <div class="article-story__lead-asset-caption">
            </div>

        <h1 class="article-story__headline grid__scroll-hook" data-scroll-hook-name="article-story__headline">VERIFY: No, Facebook doesn&#39;t own your personal photos</h1>
        <div class="article-story__abstract">
            Don't be fooled by posts saying Facebook will take full rights over your photos this week. It's a false/old claim. Instead, spread the word on what VERIFY found out.
        </div>
        
    </div>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.12news.com/article/news/verify/verify-no-facebook-doesnt-own-your-personal-photos/507-0e2da730-4f17-44a9-a908-b425d6a1fc3d"
        },
        "headline": "VERIFY: No, Facebook doesn&#39;t own your personal photos",

            
                "image" : [],
            

        "datePublished": "7/9/2019 2:10:03 AM",
        "dateModified": "7/9/2019 2:10:03 AM",
        "author": {
        "@type": "Person",
        "name": ""
        },
        "publisher": {
        "@type": "Organization",
        "name": "KPNX",
        "logo": {
        "@type": "ImageObject",
        "url": "https://www.12news.com/content/logos/amp/kpnx.png",
        "width": 340,
        "height": 60
        }
        },
        "description": "Don&#39;t be fooled by posts saying Facebook will take full rights over your photos this week. It&#39;s a false/old claim. Instead, spread the word on what VERIFY found out."
        }
    </script>

    </div>
    <div class="article__story-highlights">

<div class="story-highlights">
</div>
    </div>
    <div class="article__author" data-grid-gutter-top="right">

    <div class="author">
        <div class="author__container">
            <div class="author__data">
                <div class="author__item">
                    <span class="author__tag">Author: </span>
                    <span class="author__name">
Jason Puckett, David Tregde
                    </span>
                </div>
                <div class="author__item">
                    <span class="author__tag">Published: </span>
                            <span class="author__date">
                                7:10 PM MST July 8, 2019
                            </span>
                </div>
                <div class="author__item">
                    <span class="author__tag">Updated: </span>
                        <span class="author__date">
                            7:10 PM MST July 8, 2019
                        </span>
                </div>
            </div>
        </div>
    </div>

    </div>
    <div class="article__article-body">


    <div class="article-body">
        <div class="text">

                        <p dir="ltr">Another week, another viral Facebook message. This one claims that Facebook will take full control of your photos and content within days...but that debunked claim has been around for years.</p><p dir="ltr">It's appeared in multiple formats before. It claims the social media giant is starting a new rule where they can use your photos without express permission and it offers a copy and paste message you should post to let Facebook know they can’t do this.</p>
      <div class="ad ad_border_true ad_position_article_mid1" id="article_mid1_0" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_mid1&quot;,&quot;div&quot;:&quot;article_mid1_0&quot;,&quot;sizes&quot;:[[300,250],[1,1],[750,570]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;0e2da730-4f17-44a9-a908-b425d6a1fc3d&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;strnativekey&quot;:[&quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;],&quot;video_included&quot;:[&quot;true&quot;],&quot;ttid&quot;:[&quot;a63c769d-c6b2-44b6-97e3-8e3e1f884185&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>
<p dir="ltr">But before you look this up or share it - you should know it’s almost completely false.</p><p dir="ltr"><a href="https://abovethelaw.com/2012/11/facebook-laughs-as-peon-users-attempt-to-reclaim-their-privacy-and-copyright-interests/?rf=1">We found the message on sites from 2012</a>, back when Facebook did change their policies.</p><p dir="ltr">But, the claims in the viral post are nothing new, and whether you realized it or not, you already agreed to most of what it says.</p><p dir="ltr">Facebook’s Terms of Service include two main points.&nbsp;</p><p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/verify/verify-fact-checking-night-2-of-the-first-democratic-debate/507-c0294561-d37d-4e11-99c7-76b16deee907">VERIFY: Fact-checking night 2 of the first Democratic debate</a></strong></p><p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/verify/verify-fact-checking-the-first-democratic-debate/507-28cf5946-0825-4f35-b45a-cf2f571a214e">VERIFY: Fact-checking the first Democratic debate</a></strong></p><p dir="ltr">It explains that all content users' posts belongs to each individual, but by posting to Facebook, you’re agreeing that the company can use and share your material.</p><p dir="ltr">The terms read in part:<em>&nbsp;“you grant us a non-exclusive, transferable, sub-licensable, royalty-free, and worldwide license to host, use, distribute, modify, run, copy, publicly perform or display, translate, and create derivative works of your content (consistent with your <a href="https://www.facebook.com/help/325807937506242?ref=tos">privacy</a> and <a href="https://www.facebook.com/help/1727608884153160?ref=tos">application</a> settings). This means, for example, that if you share a photo on Facebook, you give us permission to store, copy, and share it with others (again, consistent with your settings) such as service providers that support our service or other Facebook Products you use.”</em></p><p dir="ltr">Since you agreed to these terms when you signed up for Facebook, you can’t opt out of them without actually deleting the content in question or your account.</p><div class="article__embed">
    <iframe src='https://c0gfs249.caspio.com/dp/6eec20000de2910608e946c8bb2f' width='750' height='950' frameborder='0' style='border:0px;' ></iframe>
</div><p>Something you’d like VERIFIED? <a href="https://c0gfs249.caspio.com/dp/6eec20000de2910608e946c8bb2f">Click here to submit your story</a></p>            
        </div>
    </div>

        <div id="taboola-below-article-thumbnails-2nd-0" data-model-page-type="article" data-model-ad="below_taboola" data-model-mode="thumbnails-h2" data-model-targetType="mix" data-model-placement="Below Article Thumbnails 2nd" data-model-url="http://www.12news.com/article/news/verify/verify-no-facebook-doesnt-own-your-personal-photos/507-0e2da730-4f17-44a9-a908-b425d6a1fc3d" class="taboola"></div>

    </div>
</div>
                                                </div>
                                            </div>
                                        </div>

                        </div>
                    </div>
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                                        <div class="grid__gutter-module" data-module="sticky-sharing">
<div class="sticky-sharing">
    <a data-tracking="sharing/twitterLink" class="sticky-sharing__icon sticky-sharing__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>
    <a class="sticky-sharing__icon sticky-sharing__icon_type-facebook" href="https://www.facebook.com/dialog/share?app_id=[APPID]&display=popup&href=[HREF]&redirect_uri=[REDIRECTURI]" target="_blank">
    </a>

</div>                                        </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="grid__section-group grid__section-group_theme_default">



                <div class="grid__section grid__section_sticky_none grid__section_theme_default grid__section_theme-changed_false grid__section_previous-theme_default grid__section_next-theme_default" data-theme="default" data-next-theme="default" data-previous-theme="default">
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                    <div class="grid__content grid__content_theme_default grid__content_theme-changed_false">
                        <div class="grid__main grid__main_sticky_none">
                                        <div class="grid__cell grid__cell_columns_3" data-starting-column="1" data-columns="12">

                                            <div class="grid__module grid__module_ready_true" data-track-movement="false" data-count="0" data-module="ad" data-module-id="2d60ed3a-b39c-4bca-9d4c-a1dbd607e57f">
                                                
                                                <div class="grid__module-inner grid__module-inner_ready_true">

      <div class="ad ad_border_true ad_position_article_flex_btf" id="article_flex_btf" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_flex_btf&quot;,&quot;div&quot;:&quot;article_flex_btf&quot;,&quot;sizes&quot;:[[970,250],[728,90],[1140,286],[1,1]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;0e2da730-4f17-44a9-a908-b425d6a1fc3d&quot;],&quot;main_front&quot;:[&quot;false&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;video_included&quot;:[&quot;true&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>

                                                </div>
                                            </div>
                                        </div>

                        </div>
                    </div>
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                </div>
            </div>
</div>

            </div>
        </div>
            <div class="page__footer">


<div class="footer">
    <div class="footer__inner">
        <div class="footer__social">

<div class="social">
    <ul class="social__list social__list_align_center">
        <li class="social__item">
            <a class="social__link" target="_blank" href="https://www.facebook.com/12news">
                <span class="social__icon social__icon_type_facebook"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="17" height="16" viewBox="0 0 17 16">
    <image id="Vector_Smart_Object" data-name="Vector Smart Object" width="17" height="16" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABEAAAAQCAQAAABaOFzUAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAKqNIzIAAAAJcEhZcwAACxIAAAsSAdLdfvwAAAAHdElNRQfhAhENOQMc/E5OAAAAlklEQVQoz73PMQtBARTF8d+ToiyGV4oSWQ0+gEL5GL6Ewax8G5OdwWozyOYVC4MimwmTAe+xOdu9/e895wSzjZpvioLZ3Q+lY7cHY3s5PbV4ZKnjAhpJyNBFoKuknGS0Rsv0OaZikBvySXHPRjhhpY+BIq+ldyovJ0fh+5esNhauQnUZ4adRwRxVW02Tb3Hf9Eck+kFED4KVHWZAZTHbAAAAAElFTkSuQmCC" />
</svg></span>
            </a>
        </li>

        <li class="social__item">
            <a class="social__link" target="_blank" href="https://twitter.com/intent/user?screen_name=12News">
                <span class="social__icon social__icon_type_twitter"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="16" viewBox="0 0 19 16">
    <image id="Vector_Smart_Object" data-name="Vector Smart Object" width="19" height="16" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABMAAAAQCAQAAABezYzpAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAKqNIzIAAAAJcEhZcwAACxIAAAsSAdLdfvwAAAAHdElNRQfhAhENNjO9vWItAAABFUlEQVQoz33QPUhbARAA4O89k4qDXRrMIrgFwSkuLlJSea3oVoRu4i4IHerk5Jyhi44uDg4KHS3tg9JBLLQFaSQVERGh0EBpJHFQNJYOJs0PTW66n2+4uyDmkd/aIy1vTr/Pln2Scx3Egw49ddKCHvoiU89vlVVNhDJG7JtsYYv/EElpJa9CVaR89FqqPsp1rHBuNYg5MgquvLGrYN3jNjYU/QritCkbBnSPZFRLGLLlrgcqRTVCRd/19WB7EPpjQaUHe3vP+GrJjy6oYqfByBruwvLRZZOtePdf9E3+PgnrH5sxq9iBfnruppU9EHlprA2deuKsUYReOHDhvWct5M6arONmI2HbB/OmjUsJlBXENjsv/wvGUENgDcdadwAAAABJRU5ErkJggg==" />
</svg></span>
            </a>
        </li>


    </ul>
</div>
        </div>
        <div class="footer__menu">
            <ul class="footer__list">
                <li class="footer__item"><a class="footer__link" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=KPNX" target="_blank">Jobs</a></li>
                <li class="footer__item"><a class="footer__link" href="/terms" target="_self">Terms of Service</a></li>
                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self">Privacy Notice</a></li>
                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self">Your California Privacy Notice</a></li>
            </ul>
            <ul class="footer__list">
                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self">Ad Choices</a></li>
                <li class="footer__item"><a class="footer__link" href="https://interactive.12news.com/pdfs/Phoenix-AZ_EEO_Public_File_2018_2019.pdf" target="_blank">EEO Public File Report</a></li>
                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self">FCC Online Public Inspection File</a></li>
                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self">Closed Caption Procedures</a></li>
            </ul>
        </div>
        <div class="footer__copyright">
            &copy; 2019 KPNX-TV. All Rights Reserved.
        </div>
    </div>
</div>

      <div class="ad ad_border_true ad_position_exit_interstitial" id="exit_interstitial" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;exit_interstitial&quot;,&quot;div&quot;:&quot;exit_interstitial&quot;,&quot;sizes&quot;:[[1,1]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;0e2da730-4f17-44a9-a908-b425d6a1fc3d&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;strnativekey&quot;:[&quot;qZvZS6ZrdGFEuCPHrxNs6t5W&quot;],&quot;video_included&quot;:[&quot;true&quot;],&quot;ttid&quot;:[&quot;a63c769d-c6b2-44b6-97e3-8e3e1f884185&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>
            </div>
        <script>
            tegna.performance['pageBody/end'] = {
                'time': window.performance.now()
            }
            tegna.performance.loadingModules = {
                'time': window.performance.now()
            }
        </script>
        <script src="/scripts/require-2.3.3.min.js"></script>
        <script id="tegna_loadmodulesscript" data-suppress-modules="false">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</script>

            <script>
                tegna.performance['recaptcha/start'] = {
                    'time': window.performance.now()
                }
            </script>
            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
            <script type="text/javascript">
                var recaptchaCallback = function () {
                    window.grecaptcha = grecaptcha;
                    tegna.performance['recaptcha/end'] = {
                        'time': window.performance.now()
                    }
                }
            </script>
            <script type="text/javascript" src="//cloudfront.loggly.com/js/loggly.tracker-latest.min.js" async></script>
            <noscript>
                <style>
                    .grid__module {
                        height: auto;
                        opacity: 1;
                    }
                </style>
            </noscript>
        <script>
            tegna.performance.syncronousTasksComplete = {
                'time': window.performance.now()
            }
        </script>
    </body>
</html>
