<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.5.3.5" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Arizona representative pushes bill that would ban vaccine passports | 12news.com</title>
    <script>!function(){let e=new URLSearchParams(window.location.search).get("otConsentString");if(e){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let t=new Date;t.setYear(t.getFullYear()+1),t=t.toISOString();let n=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${n}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(e)}&hosts=&legInt=; expires=${t}`}}(),function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min_5.3.5.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min_5.3.5.css"></noscript>

<link rel="preload" href="/common.min_5.3.5.js?ver=5.3.5" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/KPNX.png?ver=2.5.3.5" />
    <link rel="canonical" href="https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5" />
        <link rel="alternate" href="https://www.12news.com/mobile/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5" />
                    <link rel="amphtml" href="https://www.12news.com/amp/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5" />
        <meta itemprop="datePublished" content="4/9/2021 10:05:58 PM" />
        <meta itemprop="dateModified" content="4/9/2021 10:05:58 PM" />
        <meta itemprop="url" content="https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5">
        <meta property="og:title" content="Arizona representative pushes bill that would ban vaccine passports">
        <meta property="og:description" content="The Biden administration has made it abundantly clear that federally standardized vaccine passports would not be considered.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.12news.com/assets/KPNX/images/5e27f77d-6bc8-4004-a870-afe242223041/5e27f77d-6bc8-4004-a870-afe242223041_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="4/9/2021 10:05:58 PM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="Arizona representative pushes bill that would ban vaccine passports">
        <meta name="twitter:image:src" content="https://media.12news.com/assets/KPNX/images/5e27f77d-6bc8-4004-a870-afe242223041/5e27f77d-6bc8-4004-a870-afe242223041_1140x641.jpg">
        <meta name="twitter:image" content="https://media.12news.com/assets/KPNX/images/5e27f77d-6bc8-4004-a870-afe242223041/5e27f77d-6bc8-4004-a870-afe242223041_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="12News">
        <meta name="twitter:description" content="The Biden administration has made it abundantly clear that federally standardized vaccine passports would not be considered.">
        <meta name="twitter:domain" content="www.12news.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="12news.com" />
            <meta name="description" content="The Biden administration has made it abundantly clear that federally standardized vaccine passports would not be considered." />
            <meta property="fb:app_id" content="139810620033253" />
            <meta property="og:site_name" content="12news.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="4/9/2021 10:05:58 PM" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="1aaa7b84-a886-4d33-9549-a21399b9073c"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(t,n,e,i,a,o,s){function c(e,i){n[t]._Q.push([e,i])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(o=e.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(s=e.getElementsByTagName(i)[0]).parentNode.insertBefore(o,s))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(t,n){try{return document.cookie.split("; ").find(n=>n.startsWith(t)).split("=")[1]}catch(t){return n}};const t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
            <script src="//js-sec.indexww.com/ht/p/184603-175207431972035.js" async></script>
            <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),g=a.parentElement.dataset,s=g.path,o=JSON.parse(g.sizes),n=googletag.defineSlot(s,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:s,sizes:o,slot:n};for(var i=0;i<a.parentElement.attributes.length;i++){var d=a.parentElement.attributes[i];if(d.nodeName.startsWith("data-targeting-")){let e,t=d.nodeName.replace("data-targeting-","");try{e=JSON.parse(d.nodeValue)}catch(t){e=d.nodeValue}n.setTargeting(t,e)}}googletag.display(e),a.dataset.status="requested",t(e)})},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var g={},s=!1;$.each(a,function(e,t){"number"==typeof t&&(s?g.height=t:g.width=t,s=!0)}),t.push(g)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/az-phoenix-KPNX-B3318_DesktopTablet" data-section="news" data-subsection="politics" data-topic="None" data-subtopic="" data-content-type="article" data-category="news" data-market="Phoenix, AZ" data-subcategory="politics" data-keywords="12NEWS" data-document-title="Phoenix&#x27;s Leading Local News: Weather, Traffic, Sports and more | Phoenix, Arizona | 12NEWS.com" data-ga-property-id="UA-73537906-1" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5" data-canonical-url="https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5" data-asset-id="4fd92f45-0e53-4b80-be2c-c3f84d4c58c5" data-article-keywords="politics,news,arizona" data-content-title="Arizona representative pushes bill that would ban vaccine passports" data-content-categories="politics,news,arizona" data-content-score="65" data-tracking-tags="" data-t1-publisher="Cameron LaFontaine" data-call-letters="KPNX" data-article-byline="12 News" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-video-title="Arizona representative pushes bill that would ban vaccine passports" data-item-number="1" data-original-headline="Arizona representative pushes bill that would ban vaccine passports" data-cct-story="false" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/kpnx.png') !important;
        }
    </style>
        <script type="text/javascript" data-taboola-type="article">
            window._taboola = window._taboola || [];
            let obj = {};
            obj[document.currentScript.dataset.taboolaType] = 'auto';
            _taboola.push(obj);
        </script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.log=function(t,e,i,n){var o=20-t.length;o=o<0?0:o;var r=30-e.length;r=r<0?0:r;var a="log";"error"in console&&3===n?a="error":"warn"in console&&2===n?a="warn":"info"in console&&(a="info");var s="["+t+"] "+" ".repeat(o)+e+" ".repeat(r);i?void 0:void 0},window.tegna.loadModule=function(t,e){var i=t.parentNode,n=i.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(i);var o=document.importNode(n.content,!0),r="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;t.remove(),r?new window.IntersectionObserver(function(t,r){t.forEach(function(t){if(t.isIntersecting){n.remove(),i.append(o),i.closest(".grid__module").classList.add("grid__module_loaded_true"),i.closest(".grid__module").classList.remove("grid__module_loaded_false"),r.unobserve(i),"undefined"!=typeof require&&require([e]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(i)}]);let t={el:i};"$"in window&&(t.$el=$(i)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:t}}))}})}).observe(i):(n.remove(),i.append(o))};class t extends HTMLElement{get os(){return this.getAttribute("os")}set os(t){this.setAttribute("os",t)}set active(t){t?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){const t=navigator.userAgent||navigator.vendor||window.opera;let e="unknown";/android/i.test(t)&&(e="android"),/iPad|iPhone|iPod/.test(t)&&!window.MSStream&&(e="ios"),e===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",t);class e extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(t){this.setAttribute("uuid",t)}set active(t){t?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",e);class i extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(t){this.setAttribute("uuid",t)}constructor(){super()}connectedCallback(){var t;window.setTimeout(()=>{let e=[...this.children],i=e[0].uuid,n=window.localStorage.getItem(this.uuid);null!==n?(i=n,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:n})):(i=e[(t=e.length,Math.floor(Math.random()*Math.floor(t)))].uuid,window.localStorage.setItem(this.uuid,i),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:i}));const o=async(t,e,n)=>{const o=document.querySelector(".page").dataset.uxTrackingUrl;(await fetch(o,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:i,click:t?1:0,impression:e?1:0})})).text().then(t=>{n(t)})};for(var r=0;r<e.length;r++)if(e[r].uuid===i){e[r].active=!0,[...e[r].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),o(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})}),new IntersectionObserver((t,e)=>{t.forEach(t=>{t.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:i}),o(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:i})}),e.unobserve(t.target)):window.tegna.log("_abtest","notIntersecting")})}).observe(this)}else e[r].active=!1})}}window.customElements.define("tegna-ab",i)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page" data-platform="desktop" data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=MlprPdqp6PizRlz6rzcGQv16u/OHJdOfdYj4EDoRyTxrRERm75bxEw==" data-api-key="" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="75" data-primarydomain="12news.com" data-call-letters="KPNX" data-twitter-id="12News" data-fban="139810620033253" data-refresh="420" data-dfpid="32805352" data-comscoreid="19962895" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="True" data-targeting-ttid="4fd92f45-0e53-4b80-be2c-c3f84d4c58c5" data-targeting-pgtype="article" data-targeting-topic_section="" data-is-video="false" data-is-longform="false" data-gptid="az-phoenix-KPNX-B3318_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/kpnx-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="477" data-tealium-id-dealboss="543" data-tealium-id-googleanalytics="491" data-tealium-id-simplifi="545" data-tealium-id-taboola="546" data-tealium-id-truanthem="442" data-tealium-id-visto="476"  data-targeting-url="https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5">
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/az-phoenix-KPNX-B3318_DesktopTablet/article_universal/news/politics"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="139810620033253"
        data-twitter-id="12News">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/kpnx.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/section/valley" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5">
                                                                    <span class="header__subnav-label">Valley</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/section/arizona" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5">
                                                                    <span class="header__subnav-label">Arizona</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/crime" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5">
                                                                    <span class="header__subnav-label">Crime</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5">
                                                                    <span class="header__subnav-label">Nation/World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigative" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5">
                                                                    <span class="header__subnav-label">I-Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/spanish" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5">
                                                                    <span class="header__subnav-label">12 News en Espa&#xF1;ol</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/verify" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5">
                                                                    <span class="header__subnav-label">Verify</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/arizona/friend-remembers-women-killed-in-wrong-way-crash-on-us-60/75-f5008859-f7b3-4374-85a0-1e735d49f249" aria-label="Read Friend remembers women killed in wrong-way crash on U.S. 60">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Friend remembers women killed in wrong-way crash on U.S. 60" width="" height="" src="https://media.12news.com/assets/KPNX/images/2364fbe9-cfbe-46d3-8422-e8130fa0cbd0/2364fbe9-cfbe-46d3-8422-e8130fa0cbd0_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Friend remembers women killed in wrong-way crash on U.S. 60" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.12news.com/assets/KPNX/images/2364fbe9-cfbe-46d3-8422-e8130fa0cbd0/2364fbe9-cfbe-46d3-8422-e8130fa0cbd0_360x203.jpg" data-srcset="https://media.12news.com/assets/KPNX/images/2364fbe9-cfbe-46d3-8422-e8130fa0cbd0/2364fbe9-cfbe-46d3-8422-e8130fa0cbd0_16x9.jpg 16w, https://media.12news.com/assets/KPNX/images/2364fbe9-cfbe-46d3-8422-e8130fa0cbd0/2364fbe9-cfbe-46d3-8422-e8130fa0cbd0_140x79.jpg 140w, https://media.12news.com/assets/KPNX/images/2364fbe9-cfbe-46d3-8422-e8130fa0cbd0/2364fbe9-cfbe-46d3-8422-e8130fa0cbd0_360x203.jpg 360w, https://media.12news.com/assets/KPNX/images/2364fbe9-cfbe-46d3-8422-e8130fa0cbd0/2364fbe9-cfbe-46d3-8422-e8130fa0cbd0_540x304.jpg 540w, https://media.12news.com/assets/KPNX/images/2364fbe9-cfbe-46d3-8422-e8130fa0cbd0/2364fbe9-cfbe-46d3-8422-e8130fa0cbd0_750x422.jpg 750w, https://media.12news.com/assets/KPNX/images/2364fbe9-cfbe-46d3-8422-e8130fa0cbd0/2364fbe9-cfbe-46d3-8422-e8130fa0cbd0_1140x641.jpg 1140w, https://media.12news.com/assets/KPNX/images/2364fbe9-cfbe-46d3-8422-e8130fa0cbd0/2364fbe9-cfbe-46d3-8422-e8130fa0cbd0_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/arizona/friend-remembers-women-killed-in-wrong-way-crash-on-us-60/75-f5008859-f7b3-4374-85a0-1e735d49f249">Friend remembers women killed in wrong-way crash on U.S. 60</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="https://www.12news.com/bullhorn" aria-label="Read VOTE: -&#x9;How will the D-backs do this season?">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="VOTE: -	How will the D-backs do this season?" width="" height="" src="https://media.12news.com/assets/KPNX/images/70ac3446-bb8f-4fa6-bdcd-30192bdb0ca9/70ac3446-bb8f-4fa6-bdcd-30192bdb0ca9_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="VOTE: -	How will the D-backs do this season?" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.12news.com/assets/KPNX/images/70ac3446-bb8f-4fa6-bdcd-30192bdb0ca9/70ac3446-bb8f-4fa6-bdcd-30192bdb0ca9_360x203.jpg" data-srcset="https://media.12news.com/assets/KPNX/images/70ac3446-bb8f-4fa6-bdcd-30192bdb0ca9/70ac3446-bb8f-4fa6-bdcd-30192bdb0ca9_16x9.jpg 16w, https://media.12news.com/assets/KPNX/images/70ac3446-bb8f-4fa6-bdcd-30192bdb0ca9/70ac3446-bb8f-4fa6-bdcd-30192bdb0ca9_140x79.jpg 140w, https://media.12news.com/assets/KPNX/images/70ac3446-bb8f-4fa6-bdcd-30192bdb0ca9/70ac3446-bb8f-4fa6-bdcd-30192bdb0ca9_360x203.jpg 360w, https://media.12news.com/assets/KPNX/images/70ac3446-bb8f-4fa6-bdcd-30192bdb0ca9/70ac3446-bb8f-4fa6-bdcd-30192bdb0ca9_540x304.jpg 540w, https://media.12news.com/assets/KPNX/images/70ac3446-bb8f-4fa6-bdcd-30192bdb0ca9/70ac3446-bb8f-4fa6-bdcd-30192bdb0ca9_750x422.jpg 750w, https://media.12news.com/assets/KPNX/images/70ac3446-bb8f-4fa6-bdcd-30192bdb0ca9/70ac3446-bb8f-4fa6-bdcd-30192bdb0ca9_1920x1080.jpg 1920w, https://media.12news.com/assets/KPNX/images/70ac3446-bb8f-4fa6-bdcd-30192bdb0ca9/70ac3446-bb8f-4fa6-bdcd-30192bdb0ca9_1140x641.jpg 1140w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.12news.com/bullhorn">VOTE: -&#x9;How will the D-backs do this season?</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather/" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/maps" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/heat" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5">
                                                                    <span class="header__subnav-label">Heat</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/monsoon" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5">
                                                                    <span class="header__subnav-label">Monsoon</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/skycams" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5">
                                                                    <span class="header__subnav-label">SkyCams</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/weather/accuweather/northern-lights-amaze-alaska-residents/607-918cf578-46e1-4784-857b-2dfd3041908e" aria-label="Read Northern Lights amaze Alaska residents">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Northern Lights amaze Alaska residents" width="" height="" src="https://media.12news.com/assets/ACCUWEATHER/images/15081f53-5835-44ca-97d3-f58f67eceacc/15081f53-5835-44ca-97d3-f58f67eceacc_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Northern Lights amaze Alaska residents" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.12news.com/assets/ACCUWEATHER/images/15081f53-5835-44ca-97d3-f58f67eceacc/15081f53-5835-44ca-97d3-f58f67eceacc_360x203.jpg" data-srcset="https://media.12news.com/assets/ACCUWEATHER/images/15081f53-5835-44ca-97d3-f58f67eceacc/15081f53-5835-44ca-97d3-f58f67eceacc_16x9.jpg 16w, https://media.12news.com/assets/ACCUWEATHER/images/15081f53-5835-44ca-97d3-f58f67eceacc/15081f53-5835-44ca-97d3-f58f67eceacc_140x79.jpg 140w, https://media.12news.com/assets/ACCUWEATHER/images/15081f53-5835-44ca-97d3-f58f67eceacc/15081f53-5835-44ca-97d3-f58f67eceacc_360x203.jpg 360w, https://media.12news.com/assets/ACCUWEATHER/images/15081f53-5835-44ca-97d3-f58f67eceacc/15081f53-5835-44ca-97d3-f58f67eceacc_540x304.jpg 540w, https://media.12news.com/assets/ACCUWEATHER/images/15081f53-5835-44ca-97d3-f58f67eceacc/15081f53-5835-44ca-97d3-f58f67eceacc_750x422.jpg 750w, https://media.12news.com/assets/ACCUWEATHER/images/15081f53-5835-44ca-97d3-f58f67eceacc/15081f53-5835-44ca-97d3-f58f67eceacc_1140x641.jpg 1140w, https://media.12news.com/assets/ACCUWEATHER/images/15081f53-5835-44ca-97d3-f58f67eceacc/15081f53-5835-44ca-97d3-f58f67eceacc_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/accuweather/northern-lights-amaze-alaska-residents/607-918cf578-46e1-4784-857b-2dfd3041908e">Northern Lights amaze Alaska residents</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/weather/accuweather/ash-plumes-rise-as-volcano-erupts-in-st-vincent/607-a2a674f9-8f55-457a-90c2-d95290a0cfff" aria-label="Read Ash plumes rise as volcano erupts in St. Vincent">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Ash plumes rise as volcano erupts in St. Vincent" width="" height="" src="https://media.12news.com/assets/ACCUWEATHER/images/9d9ce5b2-5a77-4de1-b2b3-69de040fb48c/9d9ce5b2-5a77-4de1-b2b3-69de040fb48c_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Ash plumes rise as volcano erupts in St. Vincent" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.12news.com/assets/ACCUWEATHER/images/9d9ce5b2-5a77-4de1-b2b3-69de040fb48c/9d9ce5b2-5a77-4de1-b2b3-69de040fb48c_360x203.jpg" data-srcset="https://media.12news.com/assets/ACCUWEATHER/images/9d9ce5b2-5a77-4de1-b2b3-69de040fb48c/9d9ce5b2-5a77-4de1-b2b3-69de040fb48c_16x9.jpg 16w, https://media.12news.com/assets/ACCUWEATHER/images/9d9ce5b2-5a77-4de1-b2b3-69de040fb48c/9d9ce5b2-5a77-4de1-b2b3-69de040fb48c_140x79.jpg 140w, https://media.12news.com/assets/ACCUWEATHER/images/9d9ce5b2-5a77-4de1-b2b3-69de040fb48c/9d9ce5b2-5a77-4de1-b2b3-69de040fb48c_360x203.jpg 360w, https://media.12news.com/assets/ACCUWEATHER/images/9d9ce5b2-5a77-4de1-b2b3-69de040fb48c/9d9ce5b2-5a77-4de1-b2b3-69de040fb48c_540x304.jpg 540w, https://media.12news.com/assets/ACCUWEATHER/images/9d9ce5b2-5a77-4de1-b2b3-69de040fb48c/9d9ce5b2-5a77-4de1-b2b3-69de040fb48c_750x422.jpg 750w, https://media.12news.com/assets/ACCUWEATHER/images/9d9ce5b2-5a77-4de1-b2b3-69de040fb48c/9d9ce5b2-5a77-4de1-b2b3-69de040fb48c_1140x641.jpg 1140w, https://media.12news.com/assets/ACCUWEATHER/images/9d9ce5b2-5a77-4de1-b2b3-69de040fb48c/9d9ce5b2-5a77-4de1-b2b3-69de040fb48c_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/accuweather/ash-plumes-rise-as-volcano-erupts-in-st-vincent/607-a2a674f9-8f55-457a-90c2-d95290a0cfff">Ash plumes rise as volcano erupts in St. Vincent</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/cardinals" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5">
                                                                    <span class="header__subnav-label">Cardinals/NFL</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/diamondbacks" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5">
                                                                    <span class="header__subnav-label">Diamondbacks/MLB</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/suns" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5">
                                                                    <span class="header__subnav-label">Suns/NBA</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/coyotes" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5">
                                                                    <span class="header__subnav-label">Coyotes/NHL</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/section/mercury" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5">
                                                                    <span class="header__subnav-label">Mercury/WNBA</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/asu" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5">
                                                                    <span class="header__subnav-label">ASU/NCAA</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hss" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5">
                                                                    <span class="header__subnav-label">Friday Night Fever/HS Sports</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/sports/mlb/diamondbacks/new-food-at-chase-field-for-arizona-diamondbacks-home-opener/75-92705434-b6b6-47ba-ad7c-709904084405" aria-label="Read New food at Chase Field for Arizona Diamondbacks&#x27; home opener">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="New food at Chase Field for Arizona Diamondbacks' home opener" width="" height="" src="https://media.12news.com/assets/KPNX/images/60409bab-091d-4a14-a634-c413fbcdeacf/60409bab-091d-4a14-a634-c413fbcdeacf_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="New food at Chase Field for Arizona Diamondbacks' home opener" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.12news.com/assets/KPNX/images/60409bab-091d-4a14-a634-c413fbcdeacf/60409bab-091d-4a14-a634-c413fbcdeacf_360x203.jpg" data-srcset="https://media.12news.com/assets/KPNX/images/60409bab-091d-4a14-a634-c413fbcdeacf/60409bab-091d-4a14-a634-c413fbcdeacf_16x9.jpg 16w, https://media.12news.com/assets/KPNX/images/60409bab-091d-4a14-a634-c413fbcdeacf/60409bab-091d-4a14-a634-c413fbcdeacf_140x79.jpg 140w, https://media.12news.com/assets/KPNX/images/60409bab-091d-4a14-a634-c413fbcdeacf/60409bab-091d-4a14-a634-c413fbcdeacf_360x203.jpg 360w, https://media.12news.com/assets/KPNX/images/60409bab-091d-4a14-a634-c413fbcdeacf/60409bab-091d-4a14-a634-c413fbcdeacf_540x304.jpg 540w, https://media.12news.com/assets/KPNX/images/60409bab-091d-4a14-a634-c413fbcdeacf/60409bab-091d-4a14-a634-c413fbcdeacf_750x422.jpg 750w, https://media.12news.com/assets/KPNX/images/60409bab-091d-4a14-a634-c413fbcdeacf/60409bab-091d-4a14-a634-c413fbcdeacf_1140x641.jpg 1140w, https://media.12news.com/assets/KPNX/images/60409bab-091d-4a14-a634-c413fbcdeacf/60409bab-091d-4a14-a634-c413fbcdeacf_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/sports/mlb/diamondbacks/new-food-at-chase-field-for-arizona-diamondbacks-home-opener/75-92705434-b6b6-47ba-ad7c-709904084405">New food at Chase Field for Arizona Diamondbacks&#x27; home opener</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/sports/mlb/diamondbacks/what-can-kids-expect-at-arizona-diamondbacks-home-opener/75-1249ad21-3949-4af9-aec6-7aaf85b1c93e" aria-label="Read What can kids expect at Arizona Diamondbacks&#x27; home opener?">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="What can kids expect at Arizona Diamondbacks' home opener?" width="" height="" src="https://media.12news.com/assets/KPNX/images/55e01e4e-0d20-4499-b74f-9726242005fe/55e01e4e-0d20-4499-b74f-9726242005fe_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="What can kids expect at Arizona Diamondbacks' home opener?" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.12news.com/assets/KPNX/images/55e01e4e-0d20-4499-b74f-9726242005fe/55e01e4e-0d20-4499-b74f-9726242005fe_360x203.jpg" data-srcset="https://media.12news.com/assets/KPNX/images/55e01e4e-0d20-4499-b74f-9726242005fe/55e01e4e-0d20-4499-b74f-9726242005fe_16x9.jpg 16w, https://media.12news.com/assets/KPNX/images/55e01e4e-0d20-4499-b74f-9726242005fe/55e01e4e-0d20-4499-b74f-9726242005fe_140x79.jpg 140w, https://media.12news.com/assets/KPNX/images/55e01e4e-0d20-4499-b74f-9726242005fe/55e01e4e-0d20-4499-b74f-9726242005fe_360x203.jpg 360w, https://media.12news.com/assets/KPNX/images/55e01e4e-0d20-4499-b74f-9726242005fe/55e01e4e-0d20-4499-b74f-9726242005fe_540x304.jpg 540w, https://media.12news.com/assets/KPNX/images/55e01e4e-0d20-4499-b74f-9726242005fe/55e01e4e-0d20-4499-b74f-9726242005fe_750x422.jpg 750w, https://media.12news.com/assets/KPNX/images/55e01e4e-0d20-4499-b74f-9726242005fe/55e01e4e-0d20-4499-b74f-9726242005fe_1140x641.jpg 1140w, https://media.12news.com/assets/KPNX/images/55e01e4e-0d20-4499-b74f-9726242005fe/55e01e4e-0d20-4499-b74f-9726242005fe_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/sports/mlb/diamondbacks/what-can-kids-expect-at-arizona-diamondbacks-home-opener/75-1249ad21-3949-4af9-aec6-7aaf85b1c93e">What can kids expect at Arizona Diamondbacks&#x27; home opener?</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.12news.com/kpnxjobs" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/email" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5">
                                                                    <span class="header__subnav-label">Newsletter</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/appredirect" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5">
                                                                    <span class="header__subnav-label">Download Our App</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/community" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5">
                                                                    <span class="header__subnav-label">Community</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/arizona/friend-remembers-women-killed-in-wrong-way-crash-on-us-60/75-f5008859-f7b3-4374-85a0-1e735d49f249" aria-label="Read Friend remembers women killed in wrong-way crash on U.S. 60">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Friend remembers women killed in wrong-way crash on U.S. 60" width="" height="" src="https://media.12news.com/assets/KPNX/images/2364fbe9-cfbe-46d3-8422-e8130fa0cbd0/2364fbe9-cfbe-46d3-8422-e8130fa0cbd0_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Friend remembers women killed in wrong-way crash on U.S. 60" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.12news.com/assets/KPNX/images/2364fbe9-cfbe-46d3-8422-e8130fa0cbd0/2364fbe9-cfbe-46d3-8422-e8130fa0cbd0_360x203.jpg" data-srcset="https://media.12news.com/assets/KPNX/images/2364fbe9-cfbe-46d3-8422-e8130fa0cbd0/2364fbe9-cfbe-46d3-8422-e8130fa0cbd0_16x9.jpg 16w, https://media.12news.com/assets/KPNX/images/2364fbe9-cfbe-46d3-8422-e8130fa0cbd0/2364fbe9-cfbe-46d3-8422-e8130fa0cbd0_140x79.jpg 140w, https://media.12news.com/assets/KPNX/images/2364fbe9-cfbe-46d3-8422-e8130fa0cbd0/2364fbe9-cfbe-46d3-8422-e8130fa0cbd0_360x203.jpg 360w, https://media.12news.com/assets/KPNX/images/2364fbe9-cfbe-46d3-8422-e8130fa0cbd0/2364fbe9-cfbe-46d3-8422-e8130fa0cbd0_540x304.jpg 540w, https://media.12news.com/assets/KPNX/images/2364fbe9-cfbe-46d3-8422-e8130fa0cbd0/2364fbe9-cfbe-46d3-8422-e8130fa0cbd0_750x422.jpg 750w, https://media.12news.com/assets/KPNX/images/2364fbe9-cfbe-46d3-8422-e8130fa0cbd0/2364fbe9-cfbe-46d3-8422-e8130fa0cbd0_1140x641.jpg 1140w, https://media.12news.com/assets/KPNX/images/2364fbe9-cfbe-46d3-8422-e8130fa0cbd0/2364fbe9-cfbe-46d3-8422-e8130fa0cbd0_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/arizona/friend-remembers-women-killed-in-wrong-way-crash-on-us-60/75-f5008859-f7b3-4374-85a0-1e735d49f249">Friend remembers women killed in wrong-way crash on U.S. 60</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/george-floyd/derek-chauvin-trial-day-10-george-floyd-death/89-17279cfb-fd74-40b5-b3c0-51599c920f5c" aria-label="Read Medical examiner who performed Floyd&#x27;s autopsy testified in &#x27;the most important day&#x27; of the Chauvin trial">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Medical examiner who performed Floyd's autopsy testified in 'the most important day' of the Chauvin trial" width="" height="" src="https://media.12news.com/assets/KARE/images/cf06db6b-e917-4a2e-b91e-2942709a5a8d/cf06db6b-e917-4a2e-b91e-2942709a5a8d_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Medical examiner who performed Floyd's autopsy testified in 'the most important day' of the Chauvin trial" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.12news.com/assets/KARE/images/cf06db6b-e917-4a2e-b91e-2942709a5a8d/cf06db6b-e917-4a2e-b91e-2942709a5a8d_360x203.png" data-srcset="https://media.12news.com/assets/KARE/images/cf06db6b-e917-4a2e-b91e-2942709a5a8d/cf06db6b-e917-4a2e-b91e-2942709a5a8d_16x9.png 16w, https://media.12news.com/assets/KARE/images/cf06db6b-e917-4a2e-b91e-2942709a5a8d/cf06db6b-e917-4a2e-b91e-2942709a5a8d_140x79.png 140w, https://media.12news.com/assets/KARE/images/cf06db6b-e917-4a2e-b91e-2942709a5a8d/cf06db6b-e917-4a2e-b91e-2942709a5a8d_360x203.png 360w, https://media.12news.com/assets/KARE/images/cf06db6b-e917-4a2e-b91e-2942709a5a8d/cf06db6b-e917-4a2e-b91e-2942709a5a8d_540x304.png 540w, https://media.12news.com/assets/KARE/images/cf06db6b-e917-4a2e-b91e-2942709a5a8d/cf06db6b-e917-4a2e-b91e-2942709a5a8d_750x422.png 750w, https://media.12news.com/assets/KARE/images/cf06db6b-e917-4a2e-b91e-2942709a5a8d/cf06db6b-e917-4a2e-b91e-2942709a5a8d_1140x641.png 1140w, https://media.12news.com/assets/KARE/images/cf06db6b-e917-4a2e-b91e-2942709a5a8d/cf06db6b-e917-4a2e-b91e-2942709a5a8d_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/george-floyd/derek-chauvin-trial-day-10-george-floyd-death/89-17279cfb-fd74-40b5-b3c0-51599c920f5c">Medical examiner who performed Floyd&#x27;s autopsy testified in &#x27;the most important day&#x27; of the Chauvin trial</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search 12news.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/az-phoenix-KPNX-B3318_DesktopTablet/masthead_sponsor/news/politics"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Phoenix, AZ&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">94&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-65_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_32x32.png" srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Phoenix, AZ&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.12news.com/article/weather/forecast/weather-forecast-phoenix-arizona/75-65053fc0-43ac-4b54-8b1f-57c97da4307d">Forecast</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.12news.com/gasbuddy">Gas prices</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="http://12news.com/vaccine">Vaccine</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/arizona-midday">Arizona Midday</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/bullhorn">Bullhorn</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.12news.com/spanish">Espa&#xF1;ol</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.12news.com/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/today-in-az">Today in AZ</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.12news.com/radar">RADAR</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="http://12news.com/thosewhoserve">Those Who Serve</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/appredirect">Download Our App</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.youtube.com/c/12newsaz/featured">12 News on YouTube</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/miraclemakers">Miracle Makers</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.12news.com/email">Newsletter</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/on-the-mark">On the Mark</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/heartwarming">Good News</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">Phoenix&#x27;s Leading Local News: Weather, Traffic, Sports and more | Phoenix, Arizona | 12NEWS.com</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="4fd92f45-0e53-4b80-be2c-c3f84d4c58c5"
         data-title="Arizona representative pushes bill that would ban vaccine passports"
         data-seo-title="Arizona representative pushes bill that would ban vaccine passports"
         data-abstract="The Biden administration has made it abundantly clear that federally standardized vaccine passports would not be considered."
         data-section="news"
         data-subsection="politics"
         data-topic=""
         data-subtopic=""
         data-url="www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5"
         data-gpt-network-code="32805352"
         data-categories="politics, news, arizona"
         data-author="12 News"
         data-keywords="[&#xD;&#xA;  &quot;politics&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;arizona&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="Cameron LaFontaine">
    <a class="article__category" href="/section/politics">Politics</a>
    <h1 class="article__headline">Arizona representative pushes bill that would ban vaccine passports</h1>
    <div class="article__summary">The Biden administration has made it abundantly clear that federally standardized vaccine passports would not be considered.</div>
    <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/KPNX/videos/7b2a6fff-56df-4589-9a74-10d3f870d1a5/7b2a6fff-56df-4589-9a74-10d3f870d1a5.m3u8"
             data-float="true"
             data-thumbnail="https://media.12news.com/assets/KPNX/images/176f73c3-80d1-4f3c-9060-8790d99b3cdb/176f73c3-80d1-4f3c-9060-8790d99b3cdb_1920x1080.jpg"
             data-title="Will COVID-19 vaccine passports be required in Arizona?"
             data-description="As more people get vaccinated, travel is expected to increase. Now, there is a debate about whether or not a vaccine passport will be required when you fly."
             data-site="75"
             data-id="7b2a6fff-56df-4589-9a74-10d3f870d1a5"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.12news.com/video/news/health/coronavirus/vaccine/will-covid-19-vaccine-passports-be-required-in-arizona/75-7b2a6fff-56df-4589-9a74-10d3f870d1a5"
             data-origin="clipping"
             data-section="news"
             data-subsection="health"
             data-subcategory="health"
             data-topic="coronavirus"
             data-subtopic="vaccine"
             data-captions=""
             data-related-playlist-id="bVaEsncy"
             data-related-media-id="e7lfpbMd"
             data-use-trending="true"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-ugc-preroll-disabled="true"
             data-duration="143"
             data-disable-preroll-at-duration="0">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.12news.com/assets/KPNX/images/176f73c3-80d1-4f3c-9060-8790d99b3cdb/176f73c3-80d1-4f3c-9060-8790d99b3cdb_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Will COVID-19 vaccine passports be required in Arizona?",
                    "description": "As more people get vaccinated, travel is expected to increase. Now, there is a debate about whether or not a vaccine passport will be required when you fly.",
                    "thumbnailUrl": "https://media.12news.com/assets/KPNX/images/176f73c3-80d1-4f3c-9060-8790d99b3cdb/176f73c3-80d1-4f3c-9060-8790d99b3cdb_1920x1080.jpg",
                    "uploadDate": "4/7/2021 12:13:21 AM",
                    "duration": "143",
                    "contentUrl": "https://www.12news.com/video/news/health/coronavirus/vaccine/will-covid-19-vaccine-passports-be-required-in-arizona/75-7b2a6fff-56df-4589-9a74-10d3f870d1a5",
                    "embedUrl": "https://media.12news.com/embeds/video/7b2a6fff-56df-4589-9a74-10d3f870d1a5/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> 12 News
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 3:05 PM MST April 9, 2021
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 3:05 PM MST April 9, 2021
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=139810620033253&display=popup&href=https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5&redirect_uri=https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Arizona%20representative%20pushes%20bill%20that%20would%20ban%20vaccine%20passports&url=https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5&via=12News" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>PHOENIX — An Arizona representative is pushing for a ban on “vaccine passports” that would keep federal agencies from issuing proof of a person’s inoculation from COVID-19.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Rep. Andy Biggs’ proposal would prevent official documentation of the shot that could be used to travel or some businesses.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Standardized vaccine records do not violate HIPAA laws, and it’s something that the airline industry has urged lawmakers to consider in hopes of revitalizing air travel.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/az-phoenix-KPNX-B3318_DesktopTablet/article_mid1/news/politics"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/verify/accine-passports-hipaa-laws/85-ca535a30-77c0-4985-a606-39b0dafdf82e">VERIFY: No, vaccine passports do not violate HIPAA laws</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Over 100 million Americans have already received at least one dose of one of the three FDA-approved shots, but the country’s top pandemic expert Dr. Anthony Fauci warns that it’s still far too early to return to a life without masks and other social distancing measures.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Even still, the Biden administration has made it <a href="https://www.whitehouse.gov/briefing-room/press-briefings/2021/04/06/press-briefing-by-press-secretary-jen-psaki-april-6-2021/" rel="noopener noreferrer" target="_blank">abundantly clear</a> that federally standardized vaccine passports would not be considered.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"The government is not now, nor will we be supporting a system that requires Americans to carry a credential," White House press secretary Jen Psaki said this week. "There will be no federal vaccinations database and no federal mandate requiring everyone to obtain a single vaccination credential."</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Regardless of whether Biggs’ proposal advances to any level of Congress, the Biden administration says no documentation system is being considered.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/vaccine/should-covid-19-vaccine-passports-be-required-for-travel-and-gatherings/75-9e1fa828-f0b2-4271-b867-ff61369744c9">Should COVID-19 vaccine passports be required for travel and gatherings?</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h2>Arizona Politics</h2>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Track all of our current updates with Arizona politics on our 12 News YouTube channel. Subscribe for updates on all of our new uploads.</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <iframe class="embedly-embed" src="//cdn.embedly.com/widgets/media.html?src=http%3A%2F%2Fwww.youtube.com%2Fembed%2Fvideoseries%3Flist%3DPLDWDKoBbuKNfOwZATZMk8wTtxv7YiqIE2&display_name=YouTube&url=https%3A%2F%2Fwww.youtube.com%2Fplaylist%3Flist%3DPLDWDKoBbuKNfOwZATZMk8wTtxv7YiqIE2&image=https%3A%2F%2Fi.ytimg.com%2Fvi%2FBjzHNF3CDwY%2Fhqdefault.jpg%3Fsqp%3D-oaymwEWCKgBEF5IWvKriqkDCQgBFQAAiEIYAQ%3D%3D%26rs%3DAOn4CLAXKW-JX4NJMMoXgHwu7eWrD_BMtA%26days_since_epoch%3D18726&key=0350728de3d54ab7950f978fc80d4a70&type=text%2Fhtml&schema=youtube" width="548" height="411" scrolling="no" title="YouTube embed" frameborder="0" allow="autoplay; fullscreen" allowfullscreen="true"></iframe>
                                </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Arizona representative pushes bill that would ban vaccine passports",
  "datePublished": "3:05 PM MST April 9, 2021",
  "dateModified": "3:05 PM MST April 9, 2021",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.12news.com/article/news/politics/arizona-representative-pushes-bill-that-would-ban-vaccine-passports/75-4fd92f45-0e53-4b80-be2c-c3f84d4c58c5"
  },
  "author": {
    "@type": "Person",
    "name": "12 News"
  },
  "publisher": {
    "@type": "Organization",
    "name": "KPNX",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.12news.com/assets/shared-images/amp-logos/kpnx.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.12news.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/az-phoenix-KPNX-B3318_DesktopTablet/article_atf/news/politics"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/az-phoenix-KPNX-B3318_DesktopTablet/article_atf/news/politics&amp;sz=300x250|300x600&amp;c=958" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/az-phoenix-KPNX-B3318_DesktopTablet/article_flex_btf/news/politics"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/az-phoenix-KPNX-B3318_DesktopTablet/article_flex_btf/news/politics&amp;sz=970x250|728x90|1140x286|1x1&amp;c=958" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="KPNX-TV" src="/assets/shared-images/logos/kpnx.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.12news.com/kpnxjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.12news.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2021 KPNX-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/az-phoenix-KPNX-B3318_DesktopTablet/exit_interstitial/news/politics"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="KPNX" src="/assets/shared-images/logos/kpnx.png" />
    </div>
    <h2 class="notifications__heading">KPNX would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/kpnx.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,near-me,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,ugc-cta,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-front-link,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="5.3.5">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];function a(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var r=document.querySelectorAll("[data-module]"),t=0;t<r.length;++t)void 0,a(o=r[t].getAttribute("data-module"),s)||s.push(o);var i=document.currentScript.dataset.version,l=document.currentScript.dataset.base,n=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";const c={utils:"tegna-utils",storage:"tegna-storage",common:"common.min_"+i,swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:n,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in c==!1&&(c[e]=`${e}_${i}`)}),require.config({baseUrl:l,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:c,shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),s.forEach(e=>{try{require([e])}catch(s){void 0}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyDGhrFRjovYNhZMBElbdXC0IDvkZXVU3_Y" data-project-id="kpnx-news-app" data-sender-id="669700345418" data-app-id="1:669700345418:web:c1e8a50f00da9016">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-73537906-1";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-73537906-1');
            }
        </script>
            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
    </body>
</html>