<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.5.11.2" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>La nueva variante de coronavirus detectada en Sudam&#xE9;rica genera preocupaci&#xF3;n | 12news.com</title>
    <script>!function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=${e}`}}(),window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min_5.11.2.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_5.11.2.css"></noscript>

<link rel="preload" href="/common.min_5.11.2.js?ver=5.11.2" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/KPNX.png?ver=2.5.11.2" />
    <link rel="canonical" href="https://www.9news.com/article/news/local/en-espanol/omicron-nueva-variante-covid-genera-preocupacion-sudafrica/73-2be4523b-abe2-43ce-a383-aedeffbca170" />
                    <link rel="amphtml" href="https://www.12news.com/amp/article/news/local/omicron-nueva-variante-covid-genera-preocupacion-sudafrica/73-2be4523b-abe2-43ce-a383-aedeffbca170" />
        <meta itemprop="datePublished" content="1:05 PM MST November 29, 2021" />
        <meta itemprop="dateModified" content="2:04 PM MST November 29, 2021" />
        <meta itemprop="url" content="https://www.12news.com/article/news/local/omicron-nueva-variante-covid-genera-preocupacion-sudafrica/73-2be4523b-abe2-43ce-a383-aedeffbca170" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.12news.com/article/news/local/omicron-nueva-variante-covid-genera-preocupacion-sudafrica/73-2be4523b-abe2-43ce-a383-aedeffbca170">
        <meta property="og:title" content="Nueva variante de COVID-19 detectada en Sud&#xE1;frica genera preocupaci&#xF3;n">
        <meta property="og:description" content="El grupo de trabajo t&#xE9;cnico de la Organizaci&#xF3;n Mundial de la Salud podr&#xED;a decidir si le dar&#xE1; a la nueva variante de COVID-19 un nombre del alfabeto griego.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.12news.com/assets/KUSA/images/fed478df-9bd9-4d4c-b4f7-5219f84f8116/fed478df-9bd9-4d4c-b4f7-5219f84f8116_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="1:05 PM MST November 29, 2021" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="12news,news,local" />
        <meta name="twitter:title" content="Nueva variante de COVID-19 detectada en Sud&#xE1;frica genera preocupaci&#xF3;n">
        <meta name="twitter:image:src" content="https://media.12news.com/assets/KUSA/images/fed478df-9bd9-4d4c-b4f7-5219f84f8116/fed478df-9bd9-4d4c-b4f7-5219f84f8116_1140x641.jpg">
        <meta name="twitter:image" content="https://media.12news.com/assets/KUSA/images/fed478df-9bd9-4d4c-b4f7-5219f84f8116/fed478df-9bd9-4d4c-b4f7-5219f84f8116_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="12News">
        <meta name="twitter:description" content="El grupo de trabajo t&#xE9;cnico de la Organizaci&#xF3;n Mundial de la Salud podr&#xED;a decidir si le dar&#xE1; a la nueva variante de COVID-19 un nombre del alfabeto griego.">
        <meta name="twitter:domain" content="www.12news.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="12news.com" />
            <meta name="description" content="La nueva variante de COVID-19 es motivo de preocupaci&#xF3;n debido a su gran n&#xFA;mero de mutaciones y su r&#xE1;pida propagaci&#xF3;n entre j&#xF3;venes de una provincia." />
            <meta property="fb:app_id" content="139810620033253" />
            <meta property="og:site_name" content="12news.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="1:05 PM MST November 29, 2021" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="1aaa7b84-a886-4d33-9549-a21399b9073c"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
    <!-- utag_data -->
<script id="utag_data_script" data-visit-event-name="pageView" data-current-site-id="75" data-watson-keywords="Nueva variante de COVID-19,nueva variante del coronavirus,alto n&#xFA;mero de mutaciones,aumento dram&#xE1;tico,gobierno brit&#xE1;nico" data-page-type="article" data-gpt-network-code="32805352/az-phoenix-KPNX-B3318_DesktopTablet" data-section="news" data-subsection="local" data-topic="" data-subtopic="" data-content-type="article" data-category="news" data-market="Phoenix, AZ" data-subcategory="local" data-keywords="12NEWS" data-document-title="Phoenix&#x27;s Leading Local News: Weather, Traffic, Sports and more | Phoenix, Arizona | 12NEWS.com" data-ga-property-id="UA-73537906-1" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.12news.com/article/news/local/omicron-nueva-variante-covid-genera-preocupacion-sudafrica/73-2be4523b-abe2-43ce-a383-aedeffbca170" data-canonical-url="https://www.9news.com/article/news/local/en-espanol/omicron-nueva-variante-covid-genera-preocupacion-sudafrica/73-2be4523b-abe2-43ce-a383-aedeffbca170" data-asset-id="2be4523b-abe2-43ce-a383-aedeffbca170" data-article-keywords="local,news,home" data-content-title="Nueva variante de COVID-19 detectada en Sud&#xE1;frica genera preocupaci&#xF3;n" data-content-categories="local,news,home" data-content-score="75" data-tracking-tags="" data-t1-publisher="lcasillas@tegna.com" data-call-letters="KPNX" data-article-byline="Andrew Meldrum (Mogomotsi Magome Associated Press)" data-topics-included="false" data-video-included="false" data-video-autoplay="false" data-video-title="" data-item-number="1" data-original-headline="Nueva variante de COVID-19 detectada en Sud&#xE1;frica genera preocupaci&#xF3;n" data-cct-story="false" data-platform="desktop" data-full-environment="KPNX" data-index-wrapper-url="//js-sec.indexww.com/ht/p/184603-175207431972035.js" , data-a9-publisher-id="3276" , data-a9-timeout="1000" data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/3950/pwt.js" data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/3951/pwt.js">!function(){var e;window.tegna.supportsJavascript&&(e=document.getElementById("utag_data_script").dataset,window.utag_data={visit_event_name:e.visitEventName,current_site_id:e.currentSiteId,watson_keywords:e.watsonKeywords,template_type:"",page_type:e.pageType,division:e.division,site_type:e.siteType,page_url:e.pageUrl,gpt_network_code:e.gptNetworkCode,section:e.section,subsection:e.subsection,topic:e.topic,subtopic:e.subtopic,content_type:e.contentType,category:e.category,market:e.market,subcategory:e.subcategory,keywords:e.keywords,document_title:e.documentTitle,ga_property_id:e.gaPropertyId,canonical_url:e.canonicalUrl,video_included:e.videoIncluded,article_date:e.articleDate,asset_id:e.assetId,article_keywords:e.articleKeywords,content_title:e.contentTitle,original_headline:e.originalHeadline,content_categories:e.contentCategories,tracking_tags:e.trackingTags,t1_publisher:e.t1Publisher,article_byline:e.articleByline,topics_included:e.topicsIncluded,call_letters:e.callLetters,item_number:e.itemNumber,content_score:e.contentScore,cct_story:e.cctStory,platform:e.platform,full_environment:e.fullEnvironment,index_wrapper_url:e.indexWrapperUrl,a9_publisher_id:e.a9PublisherId,a9_timeout:e.a9Timeout,pubmatic_desktop_url:e.pubmaticDesktopUrl,pubmatic_mobile_url:e.pubmaticMobileUrl})}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/kpnx.png') !important;
        }
    </style>
    <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
        let obj = {};
        obj[document.currentScript.dataset.taboolaType] = 'auto';
        _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.addScript=e=>{var t=document.createElement("script");t.src=e,document.head.appendChild(t)},window.tegna.log=function(e,t,i,n){var o=(o=20-e.length)<0?0:o,a=(a=30-t.length)<0?0:a,r="log";"error"in console&&3===n?r="error":"warn"in console&&2===n?r="warn":"info"in console&&(r="info");a="["+e+"] "+" ".repeat(o)+t+" ".repeat(a);i?void 0:void 0},window.tegna.loadModule=function(e,i){var n=e.parentNode,o=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var a=document.importNode(o.content,!0),t="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),t?new window.IntersectionObserver(function(e,t){e.forEach(function(e){if(e.isIntersecting){o.remove(),n.append(a),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),t.unobserve(n),"undefined"!=typeof require&&require([i]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(o.remove(),n.append(a))};class e extends HTMLElement{get os(){return this.getAttribute("os")}set os(e){this.setAttribute("os",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var e=navigator.userAgent||navigator.vendor||window.opera;let t="unknown";/android/i.test(e)&&(t="android"),/iPad|iPhone|iPod/.test(e)&&!window.MSStream&&(t="ios"),t===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",e);class t extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",t);class i extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let t=[...this.children],a=t[0].uuid;var e=window.localStorage.getItem(this.uuid);null!==e?(a=e,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:e})):(a=t[e=t.length,Math.floor(Math.random()*Math.floor(e))].uuid,window.localStorage.setItem(this.uuid,a),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:a}));const i=async(e,t,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl;const o=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:a,click:e?1:0,impression:t?1:0})});o.text().then(e=>{i(e)})};for(var n=0;n<t.length;n++)if(t[n].uuid===a){t[n].active=!0,[...t[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),i(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})});let e=new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:a}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:a})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})});e.observe(this)}else t[n].active=!1})}}window.customElements.define("tegna-ab",i)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-page-type="article"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=MlprPdqp6PizRlz6rzcGQv16u/OHJdOfdYj4EDoRyTxrRERm75bxEw=="
         data-api-key=""
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="75"
         data-primarydomain="12news.com"
         data-call-letters="KPNX"
         data-full-environment="KPNX"
         data-twitter-id="12News"
         data-fban="139810620033253"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="19962895"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="false"
         data-targeting-ttid=""
         data-targeting-pgtype="article"
         data-targeting-topic_section=""
         data-targeting-url="https://www.12news.com/article/news/local/omicron-nueva-variante-covid-genera-preocupacion-sudafrica/73-2be4523b-abe2-43ce-a383-aedeffbca170"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="az-phoenix-KPNX-B3318_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/kpnx-redesign-desktop/prod/utag"
         data-taboola-url="https://www.12news.com/article/news/local/omicron-nueva-variante-covid-genera-preocupacion-sudafrica/73-2be4523b-abe2-43ce-a383-aedeffbca170"
         data-tealium-id-comscore="1"data-tealium-id-datasphere="477"data-tealium-id-dealboss="543"data-tealium-id-googleanalytics="491"data-tealium-id-oneplusx="574"data-tealium-id-simplifi="545"data-tealium-id-taboola="546"data-tealium-id-truanthem="442"data-tealium-id-visto="476"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/az-phoenix-KPNX-B3318_DesktopTablet/article_universal/news/local"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id="1420432658"
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id="4204204270"
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="139810620033253"
        data-twitter-id="12News">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/kpnx.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <div class="header__tooltip-overlay"></div>
                                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/section/valley" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Valley">
                                                                    <span class="header__subnav-label">Valley</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/section/arizona" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Arizona">
                                                                    <span class="header__subnav-label">Arizona</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/crime" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Crime">
                                                                    <span class="header__subnav-label">Crime</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation/World">
                                                                    <span class="header__subnav-label">Nation/World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sports" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                                                    <span class="header__subnav-label">Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Politics">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigative" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="I-Team">
                                                                    <span class="header__subnav-label">I-Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/spanish" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="12 News en Espa&#xF1;ol">
                                                                    <span class="header__subnav-label">12 News en Espa&#xF1;ol</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Features">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="https://www.12news.com/bullhorn" aria-label="Read VOTE: How much have you spent between Black Friday and Cyber Monday?" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; VOTE: How much have you spent between Black Friday and Cyber Monday?">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="VOTE: How much have you spent between Black Friday and Cyber Monday?" width="" height="" src="https://media.12news.com/assets/KPNX/images/3248b4aa-acae-43da-adaa-c9098f4248d2/3248b4aa-acae-43da-adaa-c9098f4248d2_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="VOTE: How much have you spent between Black Friday and Cyber Monday?" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.12news.com/assets/KPNX/images/3248b4aa-acae-43da-adaa-c9098f4248d2/3248b4aa-acae-43da-adaa-c9098f4248d2_360x203.jpg" data-srcset="https://media.12news.com/assets/KPNX/images/3248b4aa-acae-43da-adaa-c9098f4248d2/3248b4aa-acae-43da-adaa-c9098f4248d2_16x9.jpg 16w, https://media.12news.com/assets/KPNX/images/3248b4aa-acae-43da-adaa-c9098f4248d2/3248b4aa-acae-43da-adaa-c9098f4248d2_140x79.jpg 140w, https://media.12news.com/assets/KPNX/images/3248b4aa-acae-43da-adaa-c9098f4248d2/3248b4aa-acae-43da-adaa-c9098f4248d2_360x203.jpg 360w, https://media.12news.com/assets/KPNX/images/3248b4aa-acae-43da-adaa-c9098f4248d2/3248b4aa-acae-43da-adaa-c9098f4248d2_540x304.jpg 540w, https://media.12news.com/assets/KPNX/images/3248b4aa-acae-43da-adaa-c9098f4248d2/3248b4aa-acae-43da-adaa-c9098f4248d2_750x422.jpg 750w, https://media.12news.com/assets/KPNX/images/3248b4aa-acae-43da-adaa-c9098f4248d2/3248b4aa-acae-43da-adaa-c9098f4248d2_1140x641.jpg 1140w, https://media.12news.com/assets/KPNX/images/3248b4aa-acae-43da-adaa-c9098f4248d2/3248b4aa-acae-43da-adaa-c9098f4248d2_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.12news.com/bullhorn" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; VOTE: How much have you spent between Black Friday and Cyber Monday?">VOTE: How much have you spent between Black Friday and Cyber Monday?</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/life/food/must-eat-mondays-best-places-to-eat-in-phoenix/75-f3989657-5d7c-4d3f-b517-6483711cfffe" aria-label="Read Breakfasts, burgers and more: Some of the best places to eat in the Valley" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Breakfasts, burgers and more: Some of the best places to eat in the Valley">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Breakfasts, burgers and more: Some of the best places to eat in the Valley" width="" height="" src="https://media.12news.com/assets/KPNX/images/548a70ba-2015-4df8-a96d-9903eca2f8b1/548a70ba-2015-4df8-a96d-9903eca2f8b1_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Breakfasts, burgers and more: Some of the best places to eat in the Valley" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.12news.com/assets/KPNX/images/548a70ba-2015-4df8-a96d-9903eca2f8b1/548a70ba-2015-4df8-a96d-9903eca2f8b1_360x203.jpg" data-srcset="https://media.12news.com/assets/KPNX/images/548a70ba-2015-4df8-a96d-9903eca2f8b1/548a70ba-2015-4df8-a96d-9903eca2f8b1_16x9.jpg 16w, https://media.12news.com/assets/KPNX/images/548a70ba-2015-4df8-a96d-9903eca2f8b1/548a70ba-2015-4df8-a96d-9903eca2f8b1_140x79.jpg 140w, https://media.12news.com/assets/KPNX/images/548a70ba-2015-4df8-a96d-9903eca2f8b1/548a70ba-2015-4df8-a96d-9903eca2f8b1_360x203.jpg 360w, https://media.12news.com/assets/KPNX/images/548a70ba-2015-4df8-a96d-9903eca2f8b1/548a70ba-2015-4df8-a96d-9903eca2f8b1_540x304.jpg 540w, https://media.12news.com/assets/KPNX/images/548a70ba-2015-4df8-a96d-9903eca2f8b1/548a70ba-2015-4df8-a96d-9903eca2f8b1_750x422.jpg 750w, https://media.12news.com/assets/KPNX/images/548a70ba-2015-4df8-a96d-9903eca2f8b1/548a70ba-2015-4df8-a96d-9903eca2f8b1_1140x641.jpg 1140w, https://media.12news.com/assets/KPNX/images/548a70ba-2015-4df8-a96d-9903eca2f8b1/548a70ba-2015-4df8-a96d-9903eca2f8b1_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/life/food/must-eat-mondays-best-places-to-eat-in-phoenix/75-f3989657-5d7c-4d3f-b517-6483711cfffe" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Breakfasts, burgers and more: Some of the best places to eat in the Valley">Breakfasts, burgers and more: Some of the best places to eat in the Valley</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather/" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Radar">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="10-Day">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Hourly">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/maps" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Maps">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/heat" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Heat">
                                                                    <span class="header__subnav-label">Heat</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/monsoon" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Monsoon">
                                                                    <span class="header__subnav-label">Monsoon</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/skycams" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="SkyCams">
                                                                    <span class="header__subnav-label">SkyCams</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/syndication/spanish/el-clima-para-la-semana-del-29-de-noviembre-del-2021-en-arizona/75-35d6ac19-a70a-4faa-8c81-123715a278ce" aria-label="Read Nos espera una semana tranquila y soleada" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Nos espera una semana tranquila y soleada">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Nos espera una semana tranquila y soleada" width="" height="" src="https://media.12news.com/assets/KPNX/images/8b029ff4-9f8a-4a02-a99a-32f62b6b81bf/8b029ff4-9f8a-4a02-a99a-32f62b6b81bf_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Nos espera una semana tranquila y soleada" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.12news.com/assets/KPNX/images/8b029ff4-9f8a-4a02-a99a-32f62b6b81bf/8b029ff4-9f8a-4a02-a99a-32f62b6b81bf_360x203.jpg" data-srcset="https://media.12news.com/assets/KPNX/images/8b029ff4-9f8a-4a02-a99a-32f62b6b81bf/8b029ff4-9f8a-4a02-a99a-32f62b6b81bf_16x9.jpg 16w, https://media.12news.com/assets/KPNX/images/8b029ff4-9f8a-4a02-a99a-32f62b6b81bf/8b029ff4-9f8a-4a02-a99a-32f62b6b81bf_140x79.jpg 140w, https://media.12news.com/assets/KPNX/images/8b029ff4-9f8a-4a02-a99a-32f62b6b81bf/8b029ff4-9f8a-4a02-a99a-32f62b6b81bf_360x203.jpg 360w, https://media.12news.com/assets/KPNX/images/8b029ff4-9f8a-4a02-a99a-32f62b6b81bf/8b029ff4-9f8a-4a02-a99a-32f62b6b81bf_540x304.jpg 540w, https://media.12news.com/assets/KPNX/images/8b029ff4-9f8a-4a02-a99a-32f62b6b81bf/8b029ff4-9f8a-4a02-a99a-32f62b6b81bf_750x422.jpg 750w, https://media.12news.com/assets/KPNX/images/8b029ff4-9f8a-4a02-a99a-32f62b6b81bf/8b029ff4-9f8a-4a02-a99a-32f62b6b81bf_1140x641.jpg 1140w, https://media.12news.com/assets/KPNX/images/8b029ff4-9f8a-4a02-a99a-32f62b6b81bf/8b029ff4-9f8a-4a02-a99a-32f62b6b81bf_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/syndication/spanish/el-clima-para-la-semana-del-29-de-noviembre-del-2021-en-arizona/75-35d6ac19-a70a-4faa-8c81-123715a278ce" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Nos espera una semana tranquila y soleada">Nos espera una semana tranquila y soleada</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/forecast/weather-forecast-phoenix-arizona/75-65053fc0-43ac-4b54-8b1f-57c97da4307d" aria-label="Read Quiet &amp; sunny this week" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Quiet &amp; sunny this week">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Quiet & sunny this week" width="" height="" src="https://media.12news.com/assets/KPNX/images/8b029ff4-9f8a-4a02-a99a-32f62b6b81bf/8b029ff4-9f8a-4a02-a99a-32f62b6b81bf_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Quiet & sunny this week" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.12news.com/assets/KPNX/images/8b029ff4-9f8a-4a02-a99a-32f62b6b81bf/8b029ff4-9f8a-4a02-a99a-32f62b6b81bf_360x203.jpg" data-srcset="https://media.12news.com/assets/KPNX/images/8b029ff4-9f8a-4a02-a99a-32f62b6b81bf/8b029ff4-9f8a-4a02-a99a-32f62b6b81bf_16x9.jpg 16w, https://media.12news.com/assets/KPNX/images/8b029ff4-9f8a-4a02-a99a-32f62b6b81bf/8b029ff4-9f8a-4a02-a99a-32f62b6b81bf_140x79.jpg 140w, https://media.12news.com/assets/KPNX/images/8b029ff4-9f8a-4a02-a99a-32f62b6b81bf/8b029ff4-9f8a-4a02-a99a-32f62b6b81bf_360x203.jpg 360w, https://media.12news.com/assets/KPNX/images/8b029ff4-9f8a-4a02-a99a-32f62b6b81bf/8b029ff4-9f8a-4a02-a99a-32f62b6b81bf_540x304.jpg 540w, https://media.12news.com/assets/KPNX/images/8b029ff4-9f8a-4a02-a99a-32f62b6b81bf/8b029ff4-9f8a-4a02-a99a-32f62b6b81bf_750x422.jpg 750w, https://media.12news.com/assets/KPNX/images/8b029ff4-9f8a-4a02-a99a-32f62b6b81bf/8b029ff4-9f8a-4a02-a99a-32f62b6b81bf_1140x641.jpg 1140w, https://media.12news.com/assets/KPNX/images/8b029ff4-9f8a-4a02-a99a-32f62b6b81bf/8b029ff4-9f8a-4a02-a99a-32f62b6b81bf_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/weather-forecast-phoenix-arizona/75-65053fc0-43ac-4b54-8b1f-57c97da4307d" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Quiet &amp; sunny this week">Quiet &amp; sunny this week</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/near-me" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Near Me">
                                        <span class="header__nav-label">Near Me</span>
                            </a>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/verify" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="VERIFY">
                                        <span class="header__nav-label">VERIFY</span>
                            </a>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search 12news.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/az-phoenix-KPNX-B3318_DesktopTablet/masthead_sponsor/news/local"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id="4204204270"
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/local/omicron-nueva-variante-covid-genera-preocupacion-sudafrica/73-2be4523b-abe2-43ce-a383-aedeffbca170">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Phoenix, AZ&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">81&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-65_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_32x32.png" srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Phoenix, AZ&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/local/omicron-nueva-variante-covid-genera-preocupacion-sudafrica/73-2be4523b-abe2-43ce-a383-aedeffbca170">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/local/omicron-nueva-variante-covid-genera-preocupacion-sudafrica/73-2be4523b-abe2-43ce-a383-aedeffbca170">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.12news.com/article/weather/forecast/weather-forecast-phoenix-arizona/75-65053fc0-43ac-4b54-8b1f-57c97da4307d">Forecast</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/good-news">Good News</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.12news.com/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/bullhorn">Bullhorn</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.12news.com/gasbuddy">Gas prices</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/arizona-midday">Arizona Midday</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.12news.com/spanish">Espa&#xF1;ol</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/today-in-az">Today in AZ</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.12news.com/radar">RADAR</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="http://12news.com/thosewhoserve">Those Who Serve</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/appredirect">Download Our App</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.youtube.com/c/12newsaz/featured">12 News on YouTube</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/miraclemakers">Miracle Makers</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.12news.com/email">Newsletter</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/on-the-mark">On the Mark</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="2be4523b-abe2-43ce-a383-aedeffbca170"
         data-title="Nueva variante de COVID-19 detectada en Sud&#xE1;frica genera preocupaci&#xF3;n"
         data-seo-title="La nueva variante de coronavirus detectada en Sudam&#xE9;rica genera preocupaci&#xF3;n"
         data-abstract="El grupo de trabajo t&#xE9;cnico de la Organizaci&#xF3;n Mundial de la Salud podr&#xED;a decidir si le dar&#xE1; a la nueva variante de COVID-19 un nombre del alfabeto griego."
         data-section="news"
         data-subsection="local"
         data-topic=""
         data-subtopic=""
         data-url="www.12news.com/article/news/local/omicron-nueva-variante-covid-genera-preocupacion-sudafrica/73-2be4523b-abe2-43ce-a383-aedeffbca170"
         data-gpt-network-code="32805352"
         data-categories="local, news, home"
         data-author="Andrew Meldrum (Mogomotsi Magome Associated Press)"
         data-keywords="local,news,home"
         data-has-video="false"
         data-watson-keywords="Nueva variante de COVID-19,nueva variante del coronavirus,alto n&#xFA;mero de mutaciones,aumento dram&#xE1;tico,gobierno brit&#xE1;nico"
         data-t1-publisher="lcasillas@tegna.com">
        <a class="article__category" href="/section/local" data-tracking-category="article" data-tracking-action="click" data-tracking-label="article; topic; Local">Local</a>
        <h1 class="article__headline">Nueva variante de COVID-19 detectada en Sud&#xE1;frica genera preocupaci&#xF3;n</h1>
        <div class="article__summary">El grupo de trabajo técnico de la Organización Mundial de la Salud podría decidir si le dará a la nueva variante de COVID-19 un nombre del alfabeto griego.</div>
        <div class="article__lead-asset">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.12news.com/assets/KUSA/images/fed478df-9bd9-4d4c-b4f7-5219f84f8116/fed478df-9bd9-4d4c-b4f7-5219f84f8116_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="750" height="422" src="https://media.12news.com/assets/KUSA/images/fed478df-9bd9-4d4c-b4f7-5219f84f8116/fed478df-9bd9-4d4c-b4f7-5219f84f8116_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="750" height="422" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.12news.com/assets/KUSA/images/fed478df-9bd9-4d4c-b4f7-5219f84f8116/fed478df-9bd9-4d4c-b4f7-5219f84f8116_750x422.jpg" data-srcset="https://media.12news.com/assets/KUSA/images/fed478df-9bd9-4d4c-b4f7-5219f84f8116/fed478df-9bd9-4d4c-b4f7-5219f84f8116_16x9.jpg 16w, https://media.12news.com/assets/KUSA/images/fed478df-9bd9-4d4c-b4f7-5219f84f8116/fed478df-9bd9-4d4c-b4f7-5219f84f8116_140x79.jpg 140w, https://media.12news.com/assets/KUSA/images/fed478df-9bd9-4d4c-b4f7-5219f84f8116/fed478df-9bd9-4d4c-b4f7-5219f84f8116_360x203.jpg 360w, https://media.12news.com/assets/KUSA/images/fed478df-9bd9-4d4c-b4f7-5219f84f8116/fed478df-9bd9-4d4c-b4f7-5219f84f8116_540x304.jpg 540w, https://media.12news.com/assets/KUSA/images/fed478df-9bd9-4d4c-b4f7-5219f84f8116/fed478df-9bd9-4d4c-b4f7-5219f84f8116_750x422.jpg 750w, https://media.12news.com/assets/KUSA/images/fed478df-9bd9-4d4c-b4f7-5219f84f8116/fed478df-9bd9-4d4c-b4f7-5219f84f8116_1140x641.jpg 1140w, https://media.12news.com/assets/KUSA/images/fed478df-9bd9-4d4c-b4f7-5219f84f8116/fed478df-9bd9-4d4c-b4f7-5219f84f8116_1920x1080.jpg 1920w" sizes="750px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="750" height="422" src="https://media.12news.com/assets/KUSA/images/fed478df-9bd9-4d4c-b4f7-5219f84f8116/fed478df-9bd9-4d4c-b4f7-5219f84f8116_750x422.jpg" srcset="https://media.12news.com/assets/KUSA/images/fed478df-9bd9-4d4c-b4f7-5219f84f8116/fed478df-9bd9-4d4c-b4f7-5219f84f8116_16x9.jpg 16w, https://media.12news.com/assets/KUSA/images/fed478df-9bd9-4d4c-b4f7-5219f84f8116/fed478df-9bd9-4d4c-b4f7-5219f84f8116_140x79.jpg 140w, https://media.12news.com/assets/KUSA/images/fed478df-9bd9-4d4c-b4f7-5219f84f8116/fed478df-9bd9-4d4c-b4f7-5219f84f8116_360x203.jpg 360w, https://media.12news.com/assets/KUSA/images/fed478df-9bd9-4d4c-b4f7-5219f84f8116/fed478df-9bd9-4d4c-b4f7-5219f84f8116_540x304.jpg 540w, https://media.12news.com/assets/KUSA/images/fed478df-9bd9-4d4c-b4f7-5219f84f8116/fed478df-9bd9-4d4c-b4f7-5219f84f8116_750x422.jpg 750w, https://media.12news.com/assets/KUSA/images/fed478df-9bd9-4d4c-b4f7-5219f84f8116/fed478df-9bd9-4d4c-b4f7-5219f84f8116_1140x641.jpg 1140w, https://media.12news.com/assets/KUSA/images/fed478df-9bd9-4d4c-b4f7-5219f84f8116/fed478df-9bd9-4d4c-b4f7-5219f84f8116_1920x1080.jpg 1920w" sizes="750px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: Getty Images/iStockphoto</div>
            </div>
</div>        </div>
        <aside class="article__meta">
                <div class="article__author">
                    <span class="article__meta-label">Author:</span> Andrew Meldrum (Mogomotsi Magome Associated Press)
                </div>
                            <div class="article__published">
                    <span class="article__meta-label">Published:</span> 1:05 PM MST November 29, 2021
                </div>
                            <div class="article__updated">
                    <span class="article__meta-label">Updated:</span> 2:04 PM MST November 29, 2021
                </div>
                <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=139810620033253&display=popup&href=https://www.12news.com/article/news/local/omicron-nueva-variante-covid-genera-preocupacion-sudafrica/73-2be4523b-abe2-43ce-a383-aedeffbca170&redirect_uri=https://www.12news.com/article/news/local/omicron-nueva-variante-covid-genera-preocupacion-sudafrica/73-2be4523b-abe2-43ce-a383-aedeffbca170" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/local/omicron-nueva-variante-covid-genera-preocupacion-sudafrica/73-2be4523b-abe2-43ce-a383-aedeffbca170">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Nueva%20variante%20de%20COVID-19%20detectada%20en%20Sud%C3%A1frica%20genera%20preocupaci%C3%B3n&url=https://www.12news.com/article/news/local/omicron-nueva-variante-covid-genera-preocupacion-sudafrica/73-2be4523b-abe2-43ce-a383-aedeffbca170&via=12News" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/local/omicron-nueva-variante-covid-genera-preocupacion-sudafrica/73-2be4523b-abe2-43ce-a383-aedeffbca170">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>        </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>JOHANNESBURG, South Africa — <span lang="es">Se ha detectado una nueva variante del coronavirus en Sudáfrica que, según los científicos, es preocupante debido a su alto número de mutaciones y su rápida propagación entre los jóvenes de Gauteng, la provincia más poblada del país, anunció el jueves el ministro de Salud, Joe Phaahla.</span></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="es">El coronavirus evoluciona a medida que se propaga y muchas variantes nuevas, incluidas aquellas con mutaciones preocupantes, a menudo simplemente desaparecen. Los científicos monitorean los posibles cambios que podrían ser más transmisibles o mortales, pero determinar si las nuevas variantes tendrán un impacto en la salud pública puede llevar tiempo.</span></p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/az-phoenix-KPNX-B3318_DesktopTablet/article_mid1/news/local"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id="1420432651"
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id="4204204270"
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="es"><span lang="es">Sudáfrica ha experimentado un aumento dramático en nuevas infecciones, dijo Phaahla en una conferencia de prensa en línea.</span></span></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="es"><span lang="es">"En los últimos cuatro o cinco días, ha habido un aumento más exponencial", dijo, y agregó que la nueva variante parece estar impulsando el aumento en los casos. Los científicos de Sudáfrica están trabajando para determinar qué porcentaje de los nuevos casos han sido causados por la nueva variante. <br></span></span></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="es"><span lang="es">Actualmente identificada como B.1.1.529, la nueva variante también se ha encontrado en Botswana y Hong Kong en viajeros de Sudáfrica, dijo.</span>&nbsp;</span></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="es"><span lang="es">El grupo de trabajo técnico de la Organización Mundial de la Salud (OMS o WHO por sus siglas en inglés) se reunirá el 26 de noviembre para evaluar la nueva variante y poder decidir si le da o no un nombre del alfabeto griego.</span></span></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="es"><span lang="es">El gobierno británico anunció que prohibirá los vuelos desde Sudáfrica y otros cinco países del sur de África a partir del mediodía (1200GMT) del viernes, y que a cualquier persona que haya llegado recientemente de esos países se le pedirá que se someta a una prueba de coronavirus.</span></span></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="es"><span lang="es">El secretario de Salud del Reino Unido, Sajid Javid, dijo que había preocupaciones de que la nueva variante “podría ser más transmisible” que la cepa delta dominante y que “las vacunas que tenemos actualmente pueden ser menos efectivas” contra ella.</span>&nbsp;</span></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="es"><span lang="es">La nueva variante tiene una "constelación" de nuevas mutaciones, dijo Tulio de Oliveira, de la Red de Vigilancia Genómica en Sudáfrica, quien ha rastreado la propagación de la variante delta en el país.</span></span></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="es"><span lang="es"><span lang="es">El "número muy alto de mutaciones es una preocupación para la evasión inmunológica y la transmisibilidad predichas", dijo de Oliveira.</span>&nbsp;</span></span></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="es"><span lang="es"><span lang="es">"Esta nueva variante tiene muchas, muchas más mutaciones", incluidas más de 30 en la proteína de pico que afecta la transmisibilidad, dijo. "Podemos ver que la variante se está propagando potencialmente muy rápido. Esperamos comenzar a ver presión en el sistema de salud en los próximos días y semanas ".</span>&nbsp;</span></span></p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/az-phoenix-KPNX-B3318_DesktopTablet/article_mid2/news/local"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]"
         data-collapse="false"
         data-ozone-placement-id="1420432652"
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id="4204204270"
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELACIONADO: <a class="cms__embed-related-story__link" href="/article/news/local/en-espanol/polis-colorado-actualizacin-covid-19-martes-conferencia-prensa/73-8719249d-926b-4648-9912-17668da3cbc6">Colorado tiene la quinta tasa más alta de COVID-19 del país</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="es"><span lang="es"><span lang="es">De Oliveira dijo que un equipo de científicos de siete universidades sudafricanas está estudiando la variante. Tienen 100 genomas completos y esperan tener muchos más en los próximos días, dijo.</span>&nbsp;</span></span></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="es"><span lang="es"><span lang="es">"Estamos preocupados por el salto en la evolución de esta variante", dijo. La única buena noticia es que se puede detectar mediante una prueba de PCR, dijo.</span></span></span></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="es"><span lang="es"><span lang="es">Después de un período de transmisión relativamente baja en el que Sudáfrica registró poco más de 200 nuevos casos confirmados por día, la semana pasada los nuevos casos diarios aumentaron rápidamente a más de 1200 el miércoles. El jueves saltaron a 2.465.</span></span></span></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="es"><span lang="es"><span lang="es"><span lang="es">El primer aumento fue en Pretoria y el área metropolitana circundante de Tshwane y parecían ser brotes en racimos de reuniones de estudiantes en universidades de la zona, dijo el ministro de Salud Phaahla. En medio del aumento de casos, los científicos estudiaron la secuenciación genómica y descubrieron la nueva variante.</span></span></span></span></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="es"><span lang="es"><span lang="es"><span lang="es">“Esta es claramente una variante sobre la que debemos tomarnos muy en serio”, dijo Ravindra Gupta, profesor de microbiología clínica en la Universidad de Cambridge. "Tiene una gran cantidad de mutaciones de pico que podrían afectar la transmisibilidad y la respuesta inmune".</span>&nbsp;</span></span></span></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="es"><span lang="es"><span lang="es"><span lang="es">Gupta dijo que los científicos de Sudáfrica necesitan tiempo para determinar si el aumento de casos nuevos es atribuible a la nueva variante. "Existe una alta probabilidad de que este sea el caso", dijo. "Los científicos sudafricanos han hecho un trabajo increíble al identificar esto rápidamente y llamar la atención del mundo".</span></span></span></span></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="es"><span lang="es"><span lang="es"><span lang="es">Los funcionarios sudafricanos habían advertido que se esperaba un nuevo resurgimiento desde mediados de diciembre hasta principios de enero y esperaban prepararse para eso vacunando a muchas más personas, dijo Phaahla.</span>&nbsp;</span></span></span></p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid3 ad_background_true"
         data-status="new"
         data-path="/32805352/az-phoenix-KPNX-B3318_DesktopTablet/article_mid3/news/local"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid3"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id="1420432653"
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id="4204204270"
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="es"><span lang="es"><span lang="es"><span lang="es">Aproximadamente el 41% de los adultos de Sudáfrica han sido vacunados y la cantidad de inyecciones que se administran por día es relativamente baja, menos de 130.000, significativamente por debajo del objetivo del gobierno de 300.000 por día.</span></span></span></span></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="es"><span lang="es"><span lang="es"><span lang="es">Sudáfrica tiene actualmente alrededor de 16,5 millones de dosis de vacunas, de Pfizer y Johnson &amp; Johnson, en el país y espera la entrega de alrededor de 2,5 millones más la próxima semana, según Nicholas Crisp, director general interino del departamento nacional de salud.</span>&nbsp;</span></span></span></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="es"><span lang="es"><span lang="es"><span lang="es">“Estamos recibiendo vacunas más rápido de lo que las usamos en este momento”, dijo Crisp. "Por eso, desde hace algún tiempo, hemos estado aplazando las entregas, no disminuyendo los pedidos, sino simplemente aplazando nuestras entregas para no acumular y almacenar vacunas".</span></span></span></span></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="es"><span lang="es"><span lang="es"><span lang="es">Sudáfrica, con una población de 60 millones, ha registrado más de 2,9 millones de casos de COVID-19, incluidas más de 89.000 muertes.</span>&nbsp;</span></span></span></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="es"><span lang="es"><span lang="es"><span lang="es">Hasta la fecha, la variante delta sigue siendo, con mucho, la más infecciosa y ha desplazado a otras variantes que alguna vez fueron preocupantes, incluidas alfa, beta y mu. Según las secuencias enviadas por países de todo el mundo a la base de datos pública más grande del mundo, más del 99% son delta.</span>&nbsp;</span></span></span></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELACIONADO: <a class="cms__embed-related-story__link" href="/article/news/local/en-espanol/aguas-residuales-variantes-covid-propagando-colorado-pruebas/73-96c1750d-14a2-4f26-b3b2-18da72f356e0">Realizan pruebas de COVID a las aguas residuales en Colorado</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="EN-US">VIDEOS SUGERIDOS:&nbsp;</span><a href="https://www.youtube.com/playlist?list=PLlV2Iuo79Cuobb4T-mrA4oM263CTGo91e" rel="noreferrer noopener" target="_blank"><span lang="EN-US">Coronavirus COVID-19</span></a><span lang="EN-US"></span>&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="EN-US"></span></p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.5%;"><iframe src="https://www.youtube.com/embed/videoseries?list=PLlV2Iuo79Cuobb4T-mrA4oM263CTGo91e" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media"></iframe></div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="es"><span lang="es"></span></span><br></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="es"><span lang="es"></span></span><br></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="es"><span lang="es">&nbsp;<br></span><br>&nbsp;</span></p>                                            </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Nueva variante de COVID-19 detectada en Sudáfrica genera preocupación",
  "datePublished": "1:05 PM MST November 29, 2021",
  "dateModified": "2:04 PM MST November 29, 2021",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.12news.com/article/news/local/omicron-nueva-variante-covid-genera-preocupacion-sudafrica/73-2be4523b-abe2-43ce-a383-aedeffbca170"
  },
  "author": {
    "@type": "Person",
    "name": "Andrew Meldrum (Mogomotsi Magome Associated Press)"
  },
  "publisher": {
    "@type": "Organization",
    "name": "KPNX",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.12news.com/assets/shared-images/amp-logos/kpnx.png",
      "width": 340,
      "height": 60
    }
  },
  "image": null
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.12news.com::contentUrl::"
         data-id="taboola-below-article-thumbnails-2nd-::articleNumber::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/az-phoenix-KPNX-B3318_DesktopTablet/article_atf/news/local"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id="1420432649"
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id="4204204270"
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/az-phoenix-KPNX-B3318_DesktopTablet/article_atf/news/local&amp;sz=300x250&amp;c=664" width="300" height="250" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_related-videos" data-module-sizer="related-videos" data-count="1">
    <div data-module="related-videos" class="related-videos">
        <div class="related-videos__player">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/KPNX/videos/416b5763-9b31-42bc-b286-7ebdacba6d2b/416b5763-9b31-42bc-b286-7ebdacba6d2b.m3u8"
             data-float="false"
             data-thumbnail="https://media.12news.com/assets/KPNX/images/1e6d0b25-618b-415a-8aa4-c63ae0cc9c98/1e6d0b25-618b-415a-8aa4-c63ae0cc9c98_1920x1080.jpg"
             data-title="Arizona mountain rescues more common, more technical as temperatures drop"
             data-description="With the improving weather, hundreds of people take to the mountains and trails in the Valley, and many end up getting themselves into trouble."
             data-site="75"
             data-id="416b5763-9b31-42bc-b286-7ebdacba6d2b"
             data-dfpposition=""
             data-mute="true"
             data-autoplay="true"
             data-link="https://www.12news.com/video/news/local/valley/arizona-mountain-rescues-more-common-more-technical-as-temperatures-drop/75-416b5763-9b31-42bc-b286-7ebdacba6d2b"
             data-origin="video"
             data-section="news"
             data-subsection="local"
             data-subcategory="local"
             data-topic="valley"
             data-subtopic=""
             data-captions=""
             data-related-playlist-id="bVaEsncy"
             data-related-media-id="FxnTpi9R"
             data-use-trending="true"
             data-recency="2"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-is-ugc="false"
             data-ugc-preroll-disabled="true"
             data-duration=""
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false"
             data-publica-id="9336"
             data-media-tailor-enabled="true"
             data-newscast-preroll-disabled="false">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.12news.com/assets/KPNX/images/1e6d0b25-618b-415a-8aa4-c63ae0cc9c98/1e6d0b25-618b-415a-8aa4-c63ae0cc9c98_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Arizona mountain rescues more common, more technical as temperatures drop",
                    "description": "With the improving weather, hundreds of people take to the mountains and trails in the Valley, and many end up getting themselves into trouble.",
                    "thumbnailUrl": "https://media.12news.com/assets/KPNX/images/1e6d0b25-618b-415a-8aa4-c63ae0cc9c98/1e6d0b25-618b-415a-8aa4-c63ae0cc9c98_1920x1080.jpg",
                    "uploadDate": "10:32 PM MST November 28, 2021",
                    "duration": "",
                    "contentUrl": "https://www.12news.com/video/news/local/valley/arizona-mountain-rescues-more-common-more-technical-as-temperatures-drop/75-416b5763-9b31-42bc-b286-7ebdacba6d2b",
                    "embedUrl": "https://media.12news.com/embeds/video/75-416b5763-9b31-42bc-b286-7ebdacba6d2b/iframe"
                    }
                </script>
        </div>
        </div>
        <p class="related-videos__topic">In Other News</p>
        <h4 class="related-videos__title">Arizona mountain rescues more common, more technical as temperatures drop</h4>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/az-phoenix-KPNX-B3318_DesktopTablet/article_flex_btf/news/local"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id="1420432650"
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id="4204204270"
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/az-phoenix-KPNX-B3318_DesktopTablet/article_flex_btf/news/local&amp;sz=970x250|728x90|1140x286|1x1&amp;c=665" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="KPNX-TV" src="/assets/shared-images/logos/kpnx.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.12news.com/kpnxjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.12news.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2021 KPNX-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/az-phoenix-KPNX-B3318_DesktopTablet/exit_interstitial/news/local"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id="4204204270"
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="KPNX" src="/assets/shared-images/logos/kpnx.png" />
    </div>
    <h2 class="notifications__heading">KPNX would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/kpnx.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,article-verify-follow-subscribe,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,nbc-olympics-live-streams,nbc-olympics-medals-count,nbc-olympics-tv-schedule,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,related-videos,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,ugc-cta,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-front-link,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="5.11.2">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)o=void 0,function(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return 1}(o=a[r].getAttribute("data-module"),s)||s.push(o);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";const n={utils:"tegna-utils_"+t,bem:"bem_"+t,"jquery-utils":"jquery-utils_"+t,storage:"tegna-storage_"+t,common:"common.min_"+t,swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in n==!1&&(n[e]=`${e}_${t}`)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:n,shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){void 0}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyDGhrFRjovYNhZMBElbdXC0IDvkZXVU3_Y" data-project-id="kpnx-news-app" data-sender-id="669700345418" data-app-id="1:669700345418:web:c1e8a50f00da9016">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){void 0;for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var o=t.item(n);o.outerHTML=(e=o.innerHTML,o=void 0,(o=document.createElement("textarea")).innerHTML=e,0===o.childNodes.length?"":o.childNodes[0].nodeValue)}}var t,n,o;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),o=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(o)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
    <script>window.performance.mark('tegna_dom_parsed');</script>
    <script>window.tegna = window.tegna || {}; window.tegna.loaded = true;</script>
</body>
</html>
