<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.5.11.2" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Pima County votes to reinstate indoor mask mandate | 12news.com</title>
    <script>!function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=${e}`}}(),window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min_5.11.2.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_5.11.2.css"></noscript>

<link rel="preload" href="/common.min_5.11.2.js?ver=5.11.2" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/KPNX.png?ver=2.5.11.2" />
    <link rel="canonical" href="https://www.12news.com/article/news/local/arizona/pima-county-reinstates-indoor-mask-mandate/75-40f00a99-84d4-47e9-a5ae-eac066ca8828" />
                    <link rel="amphtml" href="https://www.12news.com/amp/article/news/local/arizona/pima-county-reinstates-indoor-mask-mandate/75-40f00a99-84d4-47e9-a5ae-eac066ca8828" />
        <meta itemprop="datePublished" content="12:17 PM MST December 21, 2021" />
        <meta itemprop="dateModified" content="12:40 PM MST December 21, 2021" />
        <meta itemprop="url" content="https://www.12news.com/article/news/local/arizona/pima-county-reinstates-indoor-mask-mandate/75-40f00a99-84d4-47e9-a5ae-eac066ca8828" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.12news.com/article/news/local/arizona/pima-county-reinstates-indoor-mask-mandate/75-40f00a99-84d4-47e9-a5ae-eac066ca8828">
        <meta property="og:title" content="Pima County reinstates indoor mask mandate">
        <meta property="og:description" content="In a 3-2 vote, the Pima County Board of Supervisors decided Tuesday to reinstate a mask mandate for indoor public places until Feb. 28.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.12news.com/assets/KPNX/images/66a711a8-49c5-4bdf-88c8-a351dc71b7b0/66a711a8-49c5-4bdf-88c8-a351dc71b7b0_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="12:17 PM MST December 21, 2021" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="12news,news,local,arizona,health" />
        <meta name="twitter:title" content="Pima County reinstates indoor mask mandate">
        <meta name="twitter:image:src" content="https://media.12news.com/assets/KPNX/images/66a711a8-49c5-4bdf-88c8-a351dc71b7b0/66a711a8-49c5-4bdf-88c8-a351dc71b7b0_1140x641.jpg">
        <meta name="twitter:image" content="https://media.12news.com/assets/KPNX/images/66a711a8-49c5-4bdf-88c8-a351dc71b7b0/66a711a8-49c5-4bdf-88c8-a351dc71b7b0_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="12News">
        <meta name="twitter:description" content="In a 3-2 vote, the Pima County Board of Supervisors decided Tuesday to reinstate a mask mandate for indoor public places until Feb. 28.">
        <meta name="twitter:domain" content="www.12news.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="12news.com" />
            <meta name="description" content="A mask mandate has officially been reinstated in Pima County after the Board of Supervisors approved reimplementing the policy on a 3-2 vote Tuesday." />
            <meta property="fb:app_id" content="139810620033253" />
            <meta property="og:site_name" content="12news.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="12:17 PM MST December 21, 2021" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="1aaa7b84-a886-4d33-9549-a21399b9073c"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
    <!-- utag_data -->
<script id="utag_data_script" data-visit-event-name="pageView" data-current-site-id="75" data-watson-keywords="Pima County,indoor mask mandate,Pima County Board of Supervisors,first confirmed case of this new variant,Omicron variant" data-page-type="article" data-gpt-network-code="32805352/az-phoenix-KPNX-B3318_DesktopTablet" data-section="news" data-subsection="local" data-topic="arizona" data-subtopic="" data-content-type="article" data-category="news" data-market="Phoenix, AZ" data-subcategory="local" data-keywords="12NEWS" data-document-title="Phoenix&#x27;s Leading Local News: Weather, Traffic, Sports and more | Phoenix, Arizona | 12NEWS.com" data-ga-property-id="UA-73537906-1" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.12news.com/article/news/local/arizona/pima-county-reinstates-indoor-mask-mandate/75-40f00a99-84d4-47e9-a5ae-eac066ca8828" data-canonical-url="https://www.12news.com/article/news/local/arizona/pima-county-reinstates-indoor-mask-mandate/75-40f00a99-84d4-47e9-a5ae-eac066ca8828" data-asset-id="40f00a99-84d4-47e9-a5ae-eac066ca8828" data-article-keywords="arizona,health,news,local,coronavirus" data-content-title="Pima County reinstates indoor mask mandate" data-content-categories="arizona,health,news,local,coronavirus" data-content-score="90" data-tracking-tags="" data-t1-publisher="kreagan@tegna.com" data-call-letters="KPNX" data-article-byline="Anthony Victor Reyes (KVOA)" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-video-title="Pima County reinstates indoor mask mandate" data-item-number="1" data-original-headline="Pima County reinstates indoor mask mandate" data-cct-story="false" data-platform="desktop" data-full-environment="KPNX" data-index-wrapper-url="//js-sec.indexww.com/ht/p/184603-175207431972035.js" , data-a9-publisher-id="3276" , data-a9-timeout="1000" data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/3950/pwt.js" data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/3951/pwt.js">!function(){var e;window.tegna.supportsJavascript&&(e=document.getElementById("utag_data_script").dataset,window.utag_data={visit_event_name:e.visitEventName,current_site_id:e.currentSiteId,watson_keywords:e.watsonKeywords,template_type:"",page_type:e.pageType,division:e.division,site_type:e.siteType,page_url:e.pageUrl,gpt_network_code:e.gptNetworkCode,section:e.section,subsection:e.subsection,topic:e.topic,subtopic:e.subtopic,content_type:e.contentType,category:e.category,market:e.market,subcategory:e.subcategory,keywords:e.keywords,document_title:e.documentTitle,ga_property_id:e.gaPropertyId,canonical_url:e.canonicalUrl,video_included:e.videoIncluded,article_date:e.articleDate,asset_id:e.assetId,article_keywords:e.articleKeywords,content_title:e.contentTitle,original_headline:e.originalHeadline,content_categories:e.contentCategories,tracking_tags:e.trackingTags,t1_publisher:e.t1Publisher,article_byline:e.articleByline,topics_included:e.topicsIncluded,call_letters:e.callLetters,item_number:e.itemNumber,content_score:e.contentScore,cct_story:e.cctStory,platform:e.platform,full_environment:e.fullEnvironment,index_wrapper_url:e.indexWrapperUrl,a9_publisher_id:e.a9PublisherId,a9_timeout:e.a9Timeout,pubmatic_desktop_url:e.pubmaticDesktopUrl,pubmatic_mobile_url:e.pubmaticMobileUrl})}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/kpnx.png') !important;
        }
    </style>
    <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
        let obj = {};
        obj[document.currentScript.dataset.taboolaType] = 'auto';
        _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.addScript=e=>{var t=document.createElement("script");t.src=e,document.head.appendChild(t)},window.tegna.log=function(e,t,i,n){var o=(o=20-e.length)<0?0:o,a=(a=30-t.length)<0?0:a,r="log";"error"in console&&3===n?r="error":"warn"in console&&2===n?r="warn":"info"in console&&(r="info");a="["+e+"] "+" ".repeat(o)+t+" ".repeat(a);i?void 0:void 0},window.tegna.loadModule=function(e,i){var n=e.parentNode,o=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var a=document.importNode(o.content,!0),t="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),t?new window.IntersectionObserver(function(e,t){e.forEach(function(e){if(e.isIntersecting){o.remove(),n.append(a),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),t.unobserve(n),"undefined"!=typeof require&&require([i]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(o.remove(),n.append(a))};class e extends HTMLElement{get os(){return this.getAttribute("os")}set os(e){this.setAttribute("os",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var e=navigator.userAgent||navigator.vendor||window.opera;let t="unknown";/android/i.test(e)&&(t="android"),/iPad|iPhone|iPod/.test(e)&&!window.MSStream&&(t="ios"),t===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",e);class t extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",t);class i extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let t=[...this.children],a=t[0].uuid;var e=window.localStorage.getItem(this.uuid);null!==e?(a=e,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:e})):(a=t[e=t.length,Math.floor(Math.random()*Math.floor(e))].uuid,window.localStorage.setItem(this.uuid,a),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:a}));const i=async(e,t,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl;const o=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:a,click:e?1:0,impression:t?1:0})});o.text().then(e=>{i(e)})};for(var n=0;n<t.length;n++)if(t[n].uuid===a){t[n].active=!0,[...t[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),i(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})});let e=new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:a}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:a})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})});e.observe(this)}else t[n].active=!1})}}window.customElements.define("tegna-ab",i)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-page-type="article"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=MlprPdqp6PizRlz6rzcGQv16u/OHJdOfdYj4EDoRyTxrRERm75bxEw=="
         data-api-key=""
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="75"
         data-primarydomain="12news.com"
         data-call-letters="KPNX"
         data-full-environment="KPNX"
         data-twitter-id="12News"
         data-fban="139810620033253"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="19962895"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="true"
         data-targeting-ttid="40f00a99-84d4-47e9-a5ae-eac066ca8828"
         data-targeting-pgtype="article"
         data-targeting-topic_section=""
         data-targeting-url="https://www.12news.com/article/news/local/arizona/pima-county-reinstates-indoor-mask-mandate/75-40f00a99-84d4-47e9-a5ae-eac066ca8828"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="az-phoenix-KPNX-B3318_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/kpnx-redesign-desktop/prod/utag"
         data-taboola-url="https://www.12news.com/article/news/local/arizona/pima-county-reinstates-indoor-mask-mandate/75-40f00a99-84d4-47e9-a5ae-eac066ca8828"
         data-tealium-id-comscore="1"data-tealium-id-datasphere="477"data-tealium-id-dealboss="543"data-tealium-id-googleanalytics="491"data-tealium-id-oneplusx="574"data-tealium-id-simplifi="545"data-tealium-id-taboola="546"data-tealium-id-truanthem="442"data-tealium-id-visto="476"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/az-phoenix-KPNX-B3318_DesktopTablet/article_universal/news/local/arizona"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id="1420432658"
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id="4204204270"
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="139810620033253"
        data-twitter-id="12News">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/kpnx.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <div class="header__tooltip-overlay"></div>
                                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/section/valley" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Valley">
                                                                    <span class="header__subnav-label">Valley</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/section/arizona" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Arizona">
                                                                    <span class="header__subnav-label">Arizona</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/crime" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Crime">
                                                                    <span class="header__subnav-label">Crime</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation/World">
                                                                    <span class="header__subnav-label">Nation/World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sports" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                                                    <span class="header__subnav-label">Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Politics">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigative" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="I-Team">
                                                                    <span class="header__subnav-label">I-Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/spanish" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="12 News en Espa&#xF1;ol">
                                                                    <span class="header__subnav-label">12 News en Espa&#xF1;ol</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Features">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <tegna-ab uuid="7798e7ce-b95e-4645-b45e-2d8e0714e232">
                            <tegna-variant uuid="b530c1a4-f730-40fa-9544-1ab416af6463">
                                <div class="story-row__photo">
                                    <div class="story-row__ratio-enforcer">
                                        <div class="story-row__ratio-enforced">
                                            <a class="story-row__image-link" href="/article/news/local/arizona/pima-county-reinstates-indoor-mask-mandate/75-40f00a99-84d4-47e9-a5ae-eac066ca8828" aria-label="Read Pima County reinstates indoor mask mandate" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Pima County reinstates indoor mask mandate">
                                                <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Pima County reinstates indoor mask mandate" width="" height="" src="https://media.12news.com/assets/KPNX/images/66a711a8-49c5-4bdf-88c8-a351dc71b7b0/66a711a8-49c5-4bdf-88c8-a351dc71b7b0_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Pima County reinstates indoor mask mandate" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.12news.com/assets/KPNX/images/66a711a8-49c5-4bdf-88c8-a351dc71b7b0/66a711a8-49c5-4bdf-88c8-a351dc71b7b0_360x203.jpg" data-srcset="https://media.12news.com/assets/KPNX/images/66a711a8-49c5-4bdf-88c8-a351dc71b7b0/66a711a8-49c5-4bdf-88c8-a351dc71b7b0_16x9.jpg 16w, https://media.12news.com/assets/KPNX/images/66a711a8-49c5-4bdf-88c8-a351dc71b7b0/66a711a8-49c5-4bdf-88c8-a351dc71b7b0_140x79.jpg 140w, https://media.12news.com/assets/KPNX/images/66a711a8-49c5-4bdf-88c8-a351dc71b7b0/66a711a8-49c5-4bdf-88c8-a351dc71b7b0_360x203.jpg 360w, https://media.12news.com/assets/KPNX/images/66a711a8-49c5-4bdf-88c8-a351dc71b7b0/66a711a8-49c5-4bdf-88c8-a351dc71b7b0_540x304.jpg 540w, https://media.12news.com/assets/KPNX/images/66a711a8-49c5-4bdf-88c8-a351dc71b7b0/66a711a8-49c5-4bdf-88c8-a351dc71b7b0_750x422.jpg 750w, https://media.12news.com/assets/KPNX/images/66a711a8-49c5-4bdf-88c8-a351dc71b7b0/66a711a8-49c5-4bdf-88c8-a351dc71b7b0_1140x641.jpg 1140w, https://media.12news.com/assets/KPNX/images/66a711a8-49c5-4bdf-88c8-a351dc71b7b0/66a711a8-49c5-4bdf-88c8-a351dc71b7b0_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                                <div class="story-row__text">
                                    <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/arizona/pima-county-reinstates-indoor-mask-mandate/75-40f00a99-84d4-47e9-a5ae-eac066ca8828" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Pima County reinstates indoor mask mandate">Pima County reinstates indoor mask mandate</a></h4>
                                                                    </div>
                            </tegna-variant>
                            <tegna-variant uuid="d9ea316c-c56f-43c2-b0ee-e46b2a6d341d">
                                <div class="story-row__photo">
                                    <div class="story-row__ratio-enforcer">
                                        <div class="story-row__ratio-enforced">
                                            <a class="story-row__image-link" href="/article/news/local/arizona/pima-county-reinstates-indoor-mask-mandate/75-40f00a99-84d4-47e9-a5ae-eac066ca8828" aria-label="Read Mask mandate reinstated in Pima County until Feb. 28" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Mask mandate reinstated in Pima County until Feb. 28">
                                                <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Mask mandate reinstated in Pima County until Feb. 28" width="" height="" src="https://media.12news.com/assets/KPNX/images/66a711a8-49c5-4bdf-88c8-a351dc71b7b0/66a711a8-49c5-4bdf-88c8-a351dc71b7b0_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Mask mandate reinstated in Pima County until Feb. 28" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.12news.com/assets/KPNX/images/66a711a8-49c5-4bdf-88c8-a351dc71b7b0/66a711a8-49c5-4bdf-88c8-a351dc71b7b0_360x203.jpg" data-srcset="https://media.12news.com/assets/KPNX/images/66a711a8-49c5-4bdf-88c8-a351dc71b7b0/66a711a8-49c5-4bdf-88c8-a351dc71b7b0_16x9.jpg 16w, https://media.12news.com/assets/KPNX/images/66a711a8-49c5-4bdf-88c8-a351dc71b7b0/66a711a8-49c5-4bdf-88c8-a351dc71b7b0_140x79.jpg 140w, https://media.12news.com/assets/KPNX/images/66a711a8-49c5-4bdf-88c8-a351dc71b7b0/66a711a8-49c5-4bdf-88c8-a351dc71b7b0_360x203.jpg 360w, https://media.12news.com/assets/KPNX/images/66a711a8-49c5-4bdf-88c8-a351dc71b7b0/66a711a8-49c5-4bdf-88c8-a351dc71b7b0_540x304.jpg 540w, https://media.12news.com/assets/KPNX/images/66a711a8-49c5-4bdf-88c8-a351dc71b7b0/66a711a8-49c5-4bdf-88c8-a351dc71b7b0_750x422.jpg 750w, https://media.12news.com/assets/KPNX/images/66a711a8-49c5-4bdf-88c8-a351dc71b7b0/66a711a8-49c5-4bdf-88c8-a351dc71b7b0_1140x641.jpg 1140w, https://media.12news.com/assets/KPNX/images/66a711a8-49c5-4bdf-88c8-a351dc71b7b0/66a711a8-49c5-4bdf-88c8-a351dc71b7b0_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                                <div class="story-row__text">
                                    <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/arizona/pima-county-reinstates-indoor-mask-mandate/75-40f00a99-84d4-47e9-a5ae-eac066ca8828" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Mask mandate reinstated in Pima County until Feb. 28">Mask mandate reinstated in Pima County until Feb. 28</a></h4>
                                                                    </div>
                            </tegna-variant>
                    </tegna-ab>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/valley/taco-santa-cooks-up-free-tacos-at-the-top-of-different-trails-every-tuesday-arizona/75-60030b3c-ca75-41f3-a5ce-a526d70b8592" aria-label="Read Taco Santa! Valley man cooks up free tacos at the top of different trails every Tuesday" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Taco Santa! Valley man cooks up free tacos at the top of different trails every Tuesday">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Taco Santa! Valley man cooks up free tacos at the top of different trails every Tuesday" width="" height="" src="https://media.12news.com/assets/KPNX/images/c6938e62-9709-4ff3-9897-ffed63187d6f/c6938e62-9709-4ff3-9897-ffed63187d6f_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Taco Santa! Valley man cooks up free tacos at the top of different trails every Tuesday" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.12news.com/assets/KPNX/images/c6938e62-9709-4ff3-9897-ffed63187d6f/c6938e62-9709-4ff3-9897-ffed63187d6f_360x203.jpg" data-srcset="https://media.12news.com/assets/KPNX/images/c6938e62-9709-4ff3-9897-ffed63187d6f/c6938e62-9709-4ff3-9897-ffed63187d6f_16x9.jpg 16w, https://media.12news.com/assets/KPNX/images/c6938e62-9709-4ff3-9897-ffed63187d6f/c6938e62-9709-4ff3-9897-ffed63187d6f_140x79.jpg 140w, https://media.12news.com/assets/KPNX/images/c6938e62-9709-4ff3-9897-ffed63187d6f/c6938e62-9709-4ff3-9897-ffed63187d6f_360x203.jpg 360w, https://media.12news.com/assets/KPNX/images/c6938e62-9709-4ff3-9897-ffed63187d6f/c6938e62-9709-4ff3-9897-ffed63187d6f_540x304.jpg 540w, https://media.12news.com/assets/KPNX/images/c6938e62-9709-4ff3-9897-ffed63187d6f/c6938e62-9709-4ff3-9897-ffed63187d6f_750x422.jpg 750w, https://media.12news.com/assets/KPNX/images/c6938e62-9709-4ff3-9897-ffed63187d6f/c6938e62-9709-4ff3-9897-ffed63187d6f_1140x641.jpg 1140w, https://media.12news.com/assets/KPNX/images/c6938e62-9709-4ff3-9897-ffed63187d6f/c6938e62-9709-4ff3-9897-ffed63187d6f_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/valley/taco-santa-cooks-up-free-tacos-at-the-top-of-different-trails-every-tuesday-arizona/75-60030b3c-ca75-41f3-a5ce-a526d70b8592" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Taco Santa! Valley man cooks up free tacos at the top of different trails every Tuesday">Taco Santa! Valley man cooks up free tacos at the top of different trails every Tuesday</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather/" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Radar">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="10-Day">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Hourly">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/maps" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Maps">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/heat" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Heat">
                                                                    <span class="header__subnav-label">Heat</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/monsoon" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Monsoon">
                                                                    <span class="header__subnav-label">Monsoon</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/skycams" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="SkyCams">
                                                                    <span class="header__subnav-label">SkyCams</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/forecast/weather-forecast-phoenix-arizona/75-65053fc0-43ac-4b54-8b1f-57c97da4307d" aria-label="Read Clouds invade but temps will stay mild" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Clouds invade but temps will stay mild">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Clouds invade but temps will stay mild" width="" height="" src="https://media.12news.com/assets/KPNX/images/2c4f8774-19dd-4143-aaa0-586543fd23b5/2c4f8774-19dd-4143-aaa0-586543fd23b5_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Clouds invade but temps will stay mild" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.12news.com/assets/KPNX/images/2c4f8774-19dd-4143-aaa0-586543fd23b5/2c4f8774-19dd-4143-aaa0-586543fd23b5_360x203.jpg" data-srcset="https://media.12news.com/assets/KPNX/images/2c4f8774-19dd-4143-aaa0-586543fd23b5/2c4f8774-19dd-4143-aaa0-586543fd23b5_16x9.jpg 16w, https://media.12news.com/assets/KPNX/images/2c4f8774-19dd-4143-aaa0-586543fd23b5/2c4f8774-19dd-4143-aaa0-586543fd23b5_140x79.jpg 140w, https://media.12news.com/assets/KPNX/images/2c4f8774-19dd-4143-aaa0-586543fd23b5/2c4f8774-19dd-4143-aaa0-586543fd23b5_360x203.jpg 360w, https://media.12news.com/assets/KPNX/images/2c4f8774-19dd-4143-aaa0-586543fd23b5/2c4f8774-19dd-4143-aaa0-586543fd23b5_540x304.jpg 540w, https://media.12news.com/assets/KPNX/images/2c4f8774-19dd-4143-aaa0-586543fd23b5/2c4f8774-19dd-4143-aaa0-586543fd23b5_750x422.jpg 750w, https://media.12news.com/assets/KPNX/images/2c4f8774-19dd-4143-aaa0-586543fd23b5/2c4f8774-19dd-4143-aaa0-586543fd23b5_1140x641.jpg 1140w, https://media.12news.com/assets/KPNX/images/2c4f8774-19dd-4143-aaa0-586543fd23b5/2c4f8774-19dd-4143-aaa0-586543fd23b5_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/weather-forecast-phoenix-arizona/75-65053fc0-43ac-4b54-8b1f-57c97da4307d" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Clouds invade but temps will stay mild">Clouds invade but temps will stay mild</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/weather/forecast/tuesday-morning-forecast-12212021/75-fe22ab89-c3bc-4a02-a9ca-f00917074b6a" aria-label="Read Tuesday morning forecast, 12/21/2021" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Tuesday morning forecast, 12/21/2021">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Tuesday morning forecast, 12/21/2021" width="" height="" src="https://media.12news.com/assets/KPNX/images/2c4f8774-19dd-4143-aaa0-586543fd23b5/2c4f8774-19dd-4143-aaa0-586543fd23b5_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Tuesday morning forecast, 12/21/2021" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.12news.com/assets/KPNX/images/2c4f8774-19dd-4143-aaa0-586543fd23b5/2c4f8774-19dd-4143-aaa0-586543fd23b5_360x203.jpg" data-srcset="https://media.12news.com/assets/KPNX/images/2c4f8774-19dd-4143-aaa0-586543fd23b5/2c4f8774-19dd-4143-aaa0-586543fd23b5_16x9.jpg 16w, https://media.12news.com/assets/KPNX/images/2c4f8774-19dd-4143-aaa0-586543fd23b5/2c4f8774-19dd-4143-aaa0-586543fd23b5_140x79.jpg 140w, https://media.12news.com/assets/KPNX/images/2c4f8774-19dd-4143-aaa0-586543fd23b5/2c4f8774-19dd-4143-aaa0-586543fd23b5_360x203.jpg 360w, https://media.12news.com/assets/KPNX/images/2c4f8774-19dd-4143-aaa0-586543fd23b5/2c4f8774-19dd-4143-aaa0-586543fd23b5_540x304.jpg 540w, https://media.12news.com/assets/KPNX/images/2c4f8774-19dd-4143-aaa0-586543fd23b5/2c4f8774-19dd-4143-aaa0-586543fd23b5_750x422.jpg 750w, https://media.12news.com/assets/KPNX/images/2c4f8774-19dd-4143-aaa0-586543fd23b5/2c4f8774-19dd-4143-aaa0-586543fd23b5_1140x641.jpg 1140w, https://media.12news.com/assets/KPNX/images/2c4f8774-19dd-4143-aaa0-586543fd23b5/2c4f8774-19dd-4143-aaa0-586543fd23b5_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/forecast/tuesday-morning-forecast-12212021/75-fe22ab89-c3bc-4a02-a9ca-f00917074b6a" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Tuesday morning forecast, 12/21/2021">Tuesday morning forecast, 12/21/2021</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/near-me" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Near Me">
                                        <span class="header__nav-label">Near Me</span>
                            </a>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/verify" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="VERIFY">
                                        <span class="header__nav-label">VERIFY</span>
                            </a>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search 12news.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/az-phoenix-KPNX-B3318_DesktopTablet/masthead_sponsor/news/local/arizona"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id="4204204270"
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/local/arizona/pima-county-reinstates-indoor-mask-mandate/75-40f00a99-84d4-47e9-a5ae-eac066ca8828">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Phoenix, AZ&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">65&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-67_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-67_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-67_8x8.png 8w, /assets/shared-images/weather-icons/wx-67_16x16.png 16w, /assets/shared-images/weather-icons/wx-67_32x32.png 32w, /assets/shared-images/weather-icons/wx-67_64x64.png 64w, /assets/shared-images/weather-icons/wx-67_128x128.png 128w, /assets/shared-images/weather-icons/wx-67_210x210.png 210w" sizes="26px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-67_32x32.png" srcset="/assets/shared-images/weather-icons/wx-67_8x8.png 8w, /assets/shared-images/weather-icons/wx-67_16x16.png 16w, /assets/shared-images/weather-icons/wx-67_32x32.png 32w, /assets/shared-images/weather-icons/wx-67_64x64.png 64w, /assets/shared-images/weather-icons/wx-67_128x128.png 128w, /assets/shared-images/weather-icons/wx-67_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Phoenix, AZ&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/local/arizona/pima-county-reinstates-indoor-mask-mandate/75-40f00a99-84d4-47e9-a5ae-eac066ca8828">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/local/arizona/pima-county-reinstates-indoor-mask-mandate/75-40f00a99-84d4-47e9-a5ae-eac066ca8828">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.12news.com/article/weather/forecast/weather-forecast-phoenix-arizona/75-65053fc0-43ac-4b54-8b1f-57c97da4307d">Forecast</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/good-news">Good News</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.12news.com/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/bullhorn">Bullhorn</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.12news.com/gasbuddy">Gas prices</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/arizona-midday">Arizona Midday</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.12news.com/spanish">Espa&#xF1;ol</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/today-in-az">Today in AZ</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.12news.com/radar">RADAR</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="http://12news.com/thosewhoserve">Those Who Serve</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/appredirect">Download Our App</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.youtube.com/c/12newsaz/featured">12 News on YouTube</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/miraclemakers">Miracle Makers</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.12news.com/email">Newsletter</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/on-the-mark">On the Mark</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="40f00a99-84d4-47e9-a5ae-eac066ca8828"
         data-title="Pima County reinstates indoor mask mandate"
         data-seo-title="Pima County votes to reinstate indoor mask mandate"
         data-abstract="In a 3-2 vote, the Pima County Board of Supervisors decided Tuesday to reinstate a mask mandate for indoor public places until Feb. 28."
         data-section="news"
         data-subsection="local"
         data-topic="arizona"
         data-subtopic=""
         data-url="www.12news.com/article/news/local/arizona/pima-county-reinstates-indoor-mask-mandate/75-40f00a99-84d4-47e9-a5ae-eac066ca8828"
         data-gpt-network-code="32805352"
         data-categories="arizona, health, news, local, coronavirus"
         data-author="Anthony Victor Reyes (KVOA)"
         data-keywords="arizona,health,news,local,coronavirus"
         data-has-video="true"
         data-watson-keywords="Pima County,indoor mask mandate,Pima County Board of Supervisors,first confirmed case of this new variant,Omicron variant"
         data-t1-publisher="kreagan@tegna.com">
        <a class="article__category" href="/section/arizona" data-tracking-category="article" data-tracking-action="click" data-tracking-label="article; topic; Arizona">Arizona</a>
        <h1 class="article__headline">Pima County reinstates indoor mask mandate</h1>
        <div class="article__summary">In a 3-2 vote, the Pima County Board of Supervisors decided Tuesday to reinstate a mask mandate for indoor public places until Feb. 28.</div>
        <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/KPNX/videos/bdb13a72-5377-4dea-a2db-66209395eb5c/bdb13a72-5377-4dea-a2db-66209395eb5c.m3u8"
             data-float="true"
             data-thumbnail="https://media.12news.com/assets/KPNX/images/e94be54a-6ee7-4a92-89d6-3ea01469103d/e94be54a-6ee7-4a92-89d6-3ea01469103d_1920x1080.jpg"
             data-title="How to submit a story idea to 12 News"
             data-description="Here&#x27;s how to share story ideas with 12 News. There are a few different ways to share your tips."
             data-site="75"
             data-id="bdb13a72-5377-4dea-a2db-66209395eb5c"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.12news.com/video/news/local/valley/how-to-submit-a-story-idea-to-12-news/75-bdb13a72-5377-4dea-a2db-66209395eb5c"
             data-origin="upload"
             data-section="news"
             data-subsection="local"
             data-subcategory="local"
             data-topic="valley"
             data-subtopic=""
             data-captions="https://video.tegna-media.com/assets/KPNX/videos/bdb13a72-5377-4dea-a2db-66209395eb5c/bdb13a72-5377-4dea-a2db-66209395eb5c_vtt.vtt"
             data-related-playlist-id="bVaEsncy"
             data-related-media-id="IYpEBmjz"
             data-use-trending="true"
             data-recency="2"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-is-ugc="false"
             data-ugc-preroll-disabled="true"
             data-duration="35"
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false"
             data-publica-id="9336"
             data-media-tailor-enabled="true"
             data-newscast-preroll-disabled="false">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.12news.com/assets/KPNX/images/e94be54a-6ee7-4a92-89d6-3ea01469103d/e94be54a-6ee7-4a92-89d6-3ea01469103d_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "How to submit a story idea to 12 News",
                    "description": "Here&#x27;s how to share story ideas with 12 News. There are a few different ways to share your tips.",
                    "thumbnailUrl": "https://media.12news.com/assets/KPNX/images/e94be54a-6ee7-4a92-89d6-3ea01469103d/e94be54a-6ee7-4a92-89d6-3ea01469103d_1920x1080.jpg",
                    "uploadDate": "11/3/2021 3:51:42 PM",
                    "duration": "35",
                    "contentUrl": "https://www.12news.com/video/news/local/valley/how-to-submit-a-story-idea-to-12-news/75-bdb13a72-5377-4dea-a2db-66209395eb5c",
                    "embedUrl": "https://media.12news.com/embeds/video/75-bdb13a72-5377-4dea-a2db-66209395eb5c/iframe"
                    }
                </script>
        </div>
        </div>
        <aside class="article__meta">
                <div class="article__author">
                    <span class="article__meta-label">Author:</span> Anthony Victor Reyes (KVOA)
                </div>
                            <div class="article__published">
                    <span class="article__meta-label">Published:</span> 12:17 PM MST December 21, 2021
                </div>
                            <div class="article__updated">
                    <span class="article__meta-label">Updated:</span> 12:40 PM MST December 21, 2021
                </div>
                <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=139810620033253&display=popup&href=https://www.12news.com/article/news/local/arizona/pima-county-reinstates-indoor-mask-mandate/75-40f00a99-84d4-47e9-a5ae-eac066ca8828&redirect_uri=https://www.12news.com/article/news/local/arizona/pima-county-reinstates-indoor-mask-mandate/75-40f00a99-84d4-47e9-a5ae-eac066ca8828" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/local/arizona/pima-county-reinstates-indoor-mask-mandate/75-40f00a99-84d4-47e9-a5ae-eac066ca8828">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Pima%20County%20reinstates%20indoor%20mask%20mandate&url=https://www.12news.com/article/news/local/arizona/pima-county-reinstates-indoor-mask-mandate/75-40f00a99-84d4-47e9-a5ae-eac066ca8828&via=12News" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.12news.com/article/news/local/arizona/pima-county-reinstates-indoor-mask-mandate/75-40f00a99-84d4-47e9-a5ae-eac066ca8828">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>        </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>PIMA COUNTY, Ariz. — A mask mandate has officially been reinstated in Pima County after the Board of Supervisors approved reimplementing the policy on a 3-2 vote Tuesday.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><a href="https://www.google.com/url?sa=t&rct=j&q=&esrc=s&source=web&cd=&cad=rja&uact=8&ved=2ahUKEwjVqYP3x_X0AhW8IjQIHZ_yCDwQFnoECAQQAQ&url=https%3A%2F%2Fwww.kvoa.com%2Fcoronavirus%2Fpima-countys-first-case-of-covid-19-omicron-variant-detected-in-tucson%2Farticle_05d865fe-5ec1-11ec-ad53-5b7fd8c5fa7a.html&usg=AOvVaw1y4HlSdYea7-r-dXLjbxm7" target="_blank">On Dec. 16</a>, Pima County shared that an individual living in Tucson was infected with the Omicron variant - marking the first confirmed case of this new variant in the county.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/az-phoenix-KPNX-B3318_DesktopTablet/article_mid1/news/local/arizona"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id="1420432651"
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id="4204204270"
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>&nbsp;With federal health officials saying that this new variant "accounted for an estimated 73% of new infections last week," the county moved to require the use of masks in indoor public places where maintaining six feet between people is not possible. &nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>According to the county, this mandate, which was opposed by supervisors &nbsp;Steve Christy and Rex Scott, will be in effect through Feb. 28. The county will re-evaluate the policy then, based on the latest COVID-19 analytics.&nbsp;</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <blockquote class="twitter-tweet" data-dnt="true" align="center"><p lang="en" dir="ltr">The <a href="https://twitter.com/pimaarizona?ref_src=twsrc%5Etfw">@pimaarizona</a> Board of Supervisors listened to the pleas of people across our community and voted to require the use of masks in indoor public spaces. This will save lives. I applaud my colleagues <a href="https://twitter.com/AdelitaGrijalva?ref_src=twsrc%5Etfw">@AdelitaGrijalva</a> and <a href="https://twitter.com/SharonBronson?ref_src=twsrc%5Etfw">@SharonBronson</a> for voting with me on this measure.</p>&mdash; Dr. Matt Heinz (@mattheinzmd) <a href="https://twitter.com/mattheinzmd/status/1473361126020714502?ref_src=twsrc%5Etfw">December 21, 2021</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><a href="https://www.kvoa.com/news/pima-county-officially-rescinds-mask-mandate-recommends-unvaccinated-to-wear-face-coverings/article_be752763-1326-5d59-a8b1-c8f7c4a0a679.html" target="_blank">Pima County lifted its first mask mandate in May</a> after the <a href="https://kvoa.com/optional/2021/05/13/cdc-fully-vaccinated-people-can-largely-ditch-masks-indoors/">Centers for Disease Control and Prevention</a> gave the OK for fully vaccinated people to stop wearing masks outdoor in crowds and in most indoor settings.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>That decision came after a battle with Gov. Doug Ducey over <a href="https://twitter.com/hashtag/HB2770?src=hashtag_click">House Bill 2770</a>, which allows businesses in Arizona to not be required to enforce a mask mandate on its premise.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>As HB 2770 officially went into effect in September, Ducey released a statement to reiterate that under state law, businesses are not required to enforce Pima County's mask mandate.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"There is no mask mandate in Arizona. Remember that when the Pima County Board of Supervisors takes up the issue. Local jurisdictions did not enforce the mask mandates they imposed, putting an unfair burden on businesses," <a href="https://twitter.com/dougducey/status/1473278138062807042" target="_blank">Ducey said</a>.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>As of Tuesday, Arizona has confirmed 1,341,377 cases of COVID-19 after reporting 2,395 new cases. The death toll also rose to 23,742 on Tuesday, after reporting 223 new deaths.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>People who wish to register or schedule a COVID-19 vaccine appointment are advised to contact 1-844-542-8201 or visit <a href="https://podvaccine.azdhs.gov/" target="_blank">azdhs.gov</a>.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>For latest details from ADHS about the virus, <a href="https://www.azdhs.gov/covid19/data/index.php" target="_blank">click here</a>.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/uarizona-detects-first-cases-of-omicron-variant-on-campus-dec-2021/75-42a03e48-27c8-4644-97dc-9b6a2bfc4bf3">UArizona finds first cases of omicron variant on campus</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/covid-delta-omicron-hospitals-burnout/507-0942e8b5-235a-44bc-ac57-c4d2c1a29d00">Hospital workers struggle with burnout as COVID beds fill</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>Up to Speed&nbsp;</h3>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/az-phoenix-KPNX-B3318_DesktopTablet/article_mid2/news/local/arizona"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]"
         data-collapse="false"
         data-ozone-placement-id="1420432652"
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id="4204204270"
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Catch up on the latest news and stories on the 12 News YouTube channel. Subscribe today.</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.5%;"><iframe src="https://www.youtube.com/embed/videoseries?list=PLDWDKoBbuKNdTnSt8XmQXjw_XNl_RjC7q" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media"></iframe></div>
                                </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Pima County reinstates indoor mask mandate",
  "datePublished": "12:17 PM MST December 21, 2021",
  "dateModified": "12:40 PM MST December 21, 2021",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.12news.com/article/news/local/arizona/pima-county-reinstates-indoor-mask-mandate/75-40f00a99-84d4-47e9-a5ae-eac066ca8828"
  },
  "author": {
    "@type": "Person",
    "name": "Anthony Victor Reyes (KVOA)"
  },
  "publisher": {
    "@type": "Organization",
    "name": "KPNX",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.12news.com/assets/shared-images/amp-logos/kpnx.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.12news.com::contentUrl::"
         data-id="taboola-below-article-thumbnails-2nd-::articleNumber::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/az-phoenix-KPNX-B3318_DesktopTablet/article_atf/news/local/arizona"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id="1420432649"
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id="4204204270"
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/az-phoenix-KPNX-B3318_DesktopTablet/article_atf/news/local/arizona&amp;sz=300x250&amp;c=880" width="300" height="250" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_related-videos" data-module-sizer="related-videos" data-count="1">
    <div data-module="related-videos" class="related-videos">
        <div class="related-videos__player">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/KPNX/videos/96fb232f-dbc1-4c94-ac1b-200f260abc25/96fb232f-dbc1-4c94-ac1b-200f260abc25.m3u8"
             data-float="false"
             data-thumbnail="https://media.12news.com/assets/KPNX/images/85ed6733-5890-4059-ad4e-fa5ef9de16e3/85ed6733-5890-4059-ad4e-fa5ef9de16e3_1920x1080.jpg"
             data-title="Top 12 Stories of 2021: Explosion at Chandler printing business"
             data-description="The explosion at Platinum Printing changed more than just the fa&#xE7;ade of the shopping center at Ray and Rural roads. It changed four men&#x27;s lives forever."
             data-site="75"
             data-id="96fb232f-dbc1-4c94-ac1b-200f260abc25"
             data-dfpposition=""
             data-mute="true"
             data-autoplay="true"
             data-link="https://www.12news.com/video/news/chandler-explosion-number-11-on-top-12-stories-of-2021-in-arizona/75-96fb232f-dbc1-4c94-ac1b-200f260abc25"
             data-origin="video"
             data-section="news"
             data-subsection=""
             data-subcategory=""
             data-topic=""
             data-subtopic=""
             data-captions=""
             data-related-playlist-id="bVaEsncy"
             data-related-media-id="LjRio82y"
             data-use-trending="true"
             data-recency="2"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-is-ugc="false"
             data-ugc-preroll-disabled="true"
             data-duration=""
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false"
             data-publica-id="9336"
             data-media-tailor-enabled="true"
             data-newscast-preroll-disabled="false">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.12news.com/assets/KPNX/images/85ed6733-5890-4059-ad4e-fa5ef9de16e3/85ed6733-5890-4059-ad4e-fa5ef9de16e3_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Top 12 Stories of 2021: Explosion at Chandler printing business",
                    "description": "The explosion at Platinum Printing changed more than just the fa&#xE7;ade of the shopping center at Ray and Rural roads. It changed four men&#x27;s lives forever.",
                    "thumbnailUrl": "https://media.12news.com/assets/KPNX/images/85ed6733-5890-4059-ad4e-fa5ef9de16e3/85ed6733-5890-4059-ad4e-fa5ef9de16e3_1920x1080.jpg",
                    "uploadDate": "10:16 PM MST December 17, 2021",
                    "duration": "",
                    "contentUrl": "https://www.12news.com/video/news/chandler-explosion-number-11-on-top-12-stories-of-2021-in-arizona/75-96fb232f-dbc1-4c94-ac1b-200f260abc25",
                    "embedUrl": "https://media.12news.com/embeds/video/75-96fb232f-dbc1-4c94-ac1b-200f260abc25/iframe"
                    }
                </script>
        </div>
        </div>
        <p class="related-videos__topic">In Other News</p>
        <h4 class="related-videos__title">Top 12 Stories of 2021: Explosion at Chandler printing business</h4>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/az-phoenix-KPNX-B3318_DesktopTablet/article_flex_btf/news/local/arizona"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id="1420432650"
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id="4204204270"
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/az-phoenix-KPNX-B3318_DesktopTablet/article_flex_btf/news/local/arizona&amp;sz=970x250|728x90|1140x286|1x1&amp;c=881" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="KPNX-TV" src="/assets/shared-images/logos/kpnx.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.12news.com/kpnxjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.12news.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2021 KPNX-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/az-phoenix-KPNX-B3318_DesktopTablet/exit_interstitial/news/local/arizona"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id="4204204270"
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="KPNX" src="/assets/shared-images/logos/kpnx.png" />
    </div>
    <h2 class="notifications__heading">KPNX would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/kpnx.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,article-verify-follow-subscribe,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,nbc-olympics-live-streams,nbc-olympics-medals-count,nbc-olympics-tv-schedule,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,related-videos,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,ugc-cta,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-front-link,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="5.11.2">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)o=void 0,function(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return 1}(o=a[r].getAttribute("data-module"),s)||s.push(o);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";const n={utils:"tegna-utils_"+t,bem:"bem_"+t,"jquery-utils":"jquery-utils_"+t,storage:"tegna-storage_"+t,common:"common.min_"+t,swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in n==!1&&(n[e]=`${e}_${t}`)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:n,shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){void 0}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyDGhrFRjovYNhZMBElbdXC0IDvkZXVU3_Y" data-project-id="kpnx-news-app" data-sender-id="669700345418" data-app-id="1:669700345418:web:c1e8a50f00da9016">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){void 0;for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var o=t.item(n);o.outerHTML=(e=o.innerHTML,o=void 0,(o=document.createElement("textarea")).innerHTML=e,0===o.childNodes.length?"":o.childNodes[0].nodeValue)}}var t,n,o;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),o=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(o)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
    <script>window.performance.mark('tegna_dom_parsed');</script>
    <script>window.tegna = window.tegna || {}; window.tegna.loaded = true;</script>
</body>
</html>
